[RS1] Température d'huile anormale ?

Un soucis mécanique ? Une préparation moteur en cours ? Venez partager vos infos ici.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
raisin
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 818

[RS1] Température d'huile anormale ?

Messagepar raisin » ven. 11 déc. 2015 17:27

Suite au montage de mano (mano t° VDO et sonde de clio 16s) j'ai un soucis:- pour la température j'ai pas réussi à dépasser 80° même sur 30km d'autoroute à environ 4000tr avec des pointes à 7000tr, et roulant constant c'est 75° donc y a t'il un PROBLEME de mano/sonde ?Est-ce risqué pour le moteur de fonctionner avec une T° d'huile de 75° - 80° ?je précise ma configue:- yacco 15w50- plus de radiateur de clim devant le radiateur d'eau donc meilleur refroidissement- modine de clio cup- calorstat de 3RS qui ouvre à 75° au lieu de 89° d'origine- T° extérieur entre 0 et 10°CHésitez pas à donnez vos t° d'huile, et votre config qui pourrait influer sur les T° ( modine, type d'huile, t° exté, marque mano et sonde, ... )
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[RS1] Température d'huile anormale ?

Messagepar Publicité » ven. 11 déc. 2015 17:27

Iso SC
Clioteux Confirmé
Clioteux Confirmé
Messages : 503

[RS1] Température d'huile anormale ?

Messagepar Iso SC » ven. 11 déc. 2015 17:27

c'est peut etre ta modine qui est plus que efficace , etrange quand meme que ca ne depasse pas les 80!il faudrait voir avec les personnes qui ont exactement la meme configuration que toi...Pour moi c 'est 80/90 sur nationale, 100 sur autoroute et 120/125 en arsouille, avec de la 5w40
Avatar de l’utilisateur
totoff93
Clioteux Confirmé
Clioteux Confirmé
Messages : 310

[RS1] Température d'huile anormale ?

Messagepar totoff93 » ven. 11 déc. 2015 17:27

J avais exactement les meme temperature que toi raisin,il y avait que lorsque je tirai vraiment dedans que j arrivais a 100°C et 120°C sur circuit
Avatar de l’utilisateur
renenez
Clioteux Confirmé
Clioteux Confirmé
Messages : 518

[RS1] Température d'huile anormale ?

Messagepar renenez » ven. 11 déc. 2015 17:27

salut raisinje trouve pas question bizzare je m'expliquetu dit que la temperature depasse pas 75°, mais ta phrase tu dit aussi que le calorstat s'ouvre a 75° et que tu as plus le condenseur (radia de clim)donc sa fait 2 grosse raison de pas avoir 90°surtout qu'il fait pas 30° dehorspor moi tout est normal , remet un calorstat d'origine et tu remontra a 90°
Avatar de l’utilisateur
PUGET Rémi
Clioteux Indétronable
Clioteux Indétronable
Messages : 6692

[RS1] Température d'huile anormale ?

Messagepar PUGET Rémi » ven. 11 déc. 2015 17:27

Sinon fait comme moi tu test ta température de l'huile en passant par la tirette d'huile avec un thermomètre dont la sonde est suspendu à un fil comme ça tu y glisses cette sonde et si ta température concorde avec ton mano c'est Ma Limited ==> ICI
Avatar de l’utilisateur
Bryan67
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 715

[RS1] Température d'huile anormale ?

Messagepar Bryan67 » ven. 11 déc. 2015 17:27

Pareil pour moi et ma RS1, la T° ne depasse plus les 80°C depuis 2 semaines, j pense que c'est le froid tout simplement car cet ete, l'aiguille restait tjrs au milieu (90°C voir + si arsouille)RS1 d'origine, juste optimisation boite à air
Avatar de l’utilisateur
raisin
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 818

[RS1] Température d'huile anormale ?

Messagepar raisin » ven. 11 déc. 2015 17:27

donc je ne suis pas le seul à avoir des t° d'huile aussi basses, au pire j'essairai de remettre le calorstat d'origine pour voir si il y a une différence.Continuez à donner votre avis et vos t° d'huile.Est ce risqué de taper dans le moteur avec une huile à 75° - 80° ?
Avatar de l’utilisateur
calimero
Clioteux Indétronable
Clioteux Indétronable
Messages : 8293

[RS1] Température d'huile anormale ?

Messagepar calimero » ven. 11 déc. 2015 17:27

Non se n'est pas risquer a 75/80 degrés mais ta température n'est pas optimal. Est ce que le mano est bien calibrer par rapport a la sonde?!
Avatar de l’utilisateur
raisin
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 818

[RS1] Température d'huile anormale ?

Messagepar raisin » ven. 11 déc. 2015 17:27

calimero a écrit: Non se n'est pas risquer a 75/80 degrés mais ta température n'est pas optimal. Est ce que le mano est bien calibrer par rapport a la sonde?! comment être sur que c'est bien calibré ? Alcraponne a le même montage (sonde 16s + mano vdo) sur sa f2000 et apparament aucun soucis pour lui.
Avatar de l’utilisateur
Bryan67
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 715

[RS1] Température d'huile anormale ?

Messagepar Bryan67 » ven. 11 déc. 2015 17:27

Moi je pense que c'est simplement le froid !! meme après avoir roulé 50km, ma T° ne bouge pas
Avatar de l’utilisateur
renenez
Clioteux Confirmé
Clioteux Confirmé
Messages : 518

[RS1] Température d'huile anormale ?

Messagepar renenez » ven. 11 déc. 2015 17:27

cali te demande si la sonde est de la meme marque que le mano pour eviter une difference de calibrage de resistance entre les marques.en clair si ta un mano vdo tu doit avoir une sonde vdo pour eviter toute erreur
Avatar de l’utilisateur
raisin
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 818

[RS1] Température d'huile anormale ?

Messagepar raisin » ven. 11 déc. 2015 17:27

a priori la sonde 16 est compatible avec le mano vdo, car avec des t° plus chaudes je chauffais plus facilement.je pense que c'est mon calorstat de 3rs qui ouvre le circxuit de refroidissement trop tot et avec la modine l'huile a du mal à chauffer.
Avatar de l’utilisateur
PUGET Rémi
Clioteux Indétronable
Clioteux Indétronable
Messages : 6692

[RS1] Température d'huile anormale ?

Messagepar PUGET Rémi » ven. 11 déc. 2015 17:27

D'ailleurs je serais curieux de savoir combien vous avez en moyenne comme température d'huile avec une modine et plus de condensateur de clim Ma Limited ==> ICI
Avatar de l’utilisateur
Tigreau
Clioteux de Base
Clioteux de Base
Messages : 107

[RS1] Température d'huile anormale ?

Messagepar Tigreau » ven. 11 déc. 2015 17:27

Sur ma rs1 j'ai une modine idem clio cup, sonde 16s et mano equus en ayant viré la clim complète (j'ai rajouté une grille pare-gravillon à la place du radiateur de clim) et quand je roule je suis entre 90 et 125°C suivant l'utilisation, environ 110-115°C sur autoroute vers 130-140 compteur.De manière générale l'huile est entre 100 et 110°C en roulant normalement, après je n'ai pas encore comparé avec une mesure fiable pour voir la précision de l'installation. Sinon vers 120°C en roulant un peu fort.Je suis en 5w40 et niveau température entre 0 et 25°C, pas de gros écarts sur la température moteur à part le temps de faire chauffer le moteur.Mais 80°C ça me parait vraiment faible, tu as une modine de clio cup ou une plus épaisse? Genre r19 (de mémoire) qui est 2 fois plus large. Je pense que ton mano ne donne pas les bonnes valeurs.
Avatar de l’utilisateur
PUGET Rémi
Clioteux Indétronable
Clioteux Indétronable
Messages : 6692

[RS1] Température d'huile anormale ?

Messagepar PUGET Rémi » ven. 11 déc. 2015 17:27

Ma Limited ==> ICI

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités