[91] Clio RS1 prépa

Sortez vos plus belles photos et présentez-nous votre Clio RS.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
MOLTO
Clioteux de Base
Clioteux de Base
Messages : 53
Voiture : CLIO 2 RS
Departement : 83
Slogan : tu freine tu perd

[91] Clio RS1 prépa

Messagepar MOLTO » mer. 5 mai 2021 12:46

Dernier message de la page précédente :

Salut bravo pour ton montage qui a l'air efficace, juste une question comment as tu calé tes AAC ?peux tu nous en dire un peu plus merci.
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[91] Clio RS1 prépa

Messagepar Publicité » mer. 5 mai 2021 12:46

Avatar de l’utilisateur
Nono91150
Clioteux de Base
Clioteux de Base
Messages : 164
Prénom : Arnaud
Voiture : Clio 2 rs1
Departement : 91
Slogan : Ya d fois dans la vie, ya pas assez d’cailloux!Forest Gump

[91] Clio RS1 prépa

Messagepar Nono91150 » jeu. 6 mai 2021 11:35

MOLTO a écrit : Salut bravo pour ton montage qui a l'air efficace, juste une question comment as tu calé tes AAC ?peux tu nous en dire un peu plus merci.
Merci, oui c’est même très efficace mais j’attends de tester ça sur piste à la fin du mois!

Pour les aac ce sont de shrick comme je l’avais dis et ils ont un calage comme ceux d’origine donc avec l’outil de calage renault d’origine c’est parfait.
Avatar de l’utilisateur
Nono91150
Clioteux de Base
Clioteux de Base
Messages : 164
Prénom : Arnaud
Voiture : Clio 2 rs1
Departement : 91
Slogan : Ya d fois dans la vie, ya pas assez d’cailloux!Forest Gump

[91] Clio RS1 prépa

Messagepar Nono91150 » mar. 18 mai 2021 12:39

Bonjour à tous!

J’ai un petit soucis, je ne sais pas si c’est déjà arrivé à quelqu’un! J’ai ma clio qui ne tenais plus le ralenti à chaud avec mon calculateur ecumaster, j’avais des coupures en pleine accélération et j’ai trouvé le problème.

C’est la prise qui se branche sur le capteur de position papillon qui avait un mauvais contact... j’ai resserré les cosses, changé la prises avec les cosses et au bout de quelques dizaines de kilomètres ça recommençait! La solution va être de souder les 3 fils directement sur les 3 broches de sortie du capteur et de déporter la prise en installant une vrai prise digne de ce nom! Je vous posterais des photos dès que ça sera fait.

Je pense qu’avec le calculateur programmable, les réglages sont beaucoup plus précis donc au moindre mauvais contact ça deconnait! Ça ne me l’avais jamais fais avant pourtant avec le calculo d’origine.
Avatar de l’utilisateur
Vince77
Clioteux Redouté
Clioteux Redouté
Messages : 2714
Voiture : 2rs1 Titane
Departement : 77
Slogan : Qui achète une clio, deviendra mécano ^^

[91] Clio RS1 prépa

Messagepar Vince77 » mar. 18 mai 2021 13:13

Nono91150 a écrit : Bonjour à tous!

J’ai un petit soucis, je ne sais pas si c’est déjà arrivé à quelqu’un! J’ai ma clio qui ne tenais plus le ralenti à chaud avec mon calculateur ecumaster, j’avais des coupures en pleine accélération et j’ai trouvé le problème.

C’est la prise qui se branche sur le capteur de position papillon qui avait un mauvais contact... j’ai resserré les cosses, changé la prises avec les cosses et au bout de quelques dizaines de kilomètres ça recommençait! La solution va être de souder les 3 fils directement sur les 3 broches de sortie du capteur et de déporter la prise en installant une vrai prise digne de ce nom! Je vous posterais des photos dès que ça sera fait.

Je pense qu’avec le calculateur programmable, les réglages sont beaucoup plus précis donc au moindre mauvais contact ça deconnait! Ça ne me l’avais jamais fais avant pourtant avec le calculo d’origine.
Le genre de panne que tu peux mettre longtemps à trouver! Bien vu!
1 membre a remercié Vince77
Avatar de l’utilisateur
Nono91150
Clioteux de Base
Clioteux de Base
Messages : 164
Prénom : Arnaud
Voiture : Clio 2 rs1
Departement : 91
Slogan : Ya d fois dans la vie, ya pas assez d’cailloux!Forest Gump

[91] Clio RS1 prépa

Messagepar Nono91150 » jeu. 20 mai 2021 21:15

Je vais aller rouler au circuit de Linas-Monthlery le samedi 29 mai à l’occasion de l’événement liberté égalité roulez! Il y aura exclusivement des marque française mais malheureusement ça sera en huit clos donc pas de public...

Je posterais sûrement quelques photos!
Avatar de l’utilisateur
Nono91150
Clioteux de Base
Clioteux de Base
Messages : 164
Prénom : Arnaud
Voiture : Clio 2 rs1
Departement : 91
Slogan : Ya d fois dans la vie, ya pas assez d’cailloux!Forest Gump

[91] Clio RS1 prépa

Messagepar Nono91150 » jeu. 27 mai 2021 12:57

Bonjour!

Ma clio est reparti chez le préparateur pour la connexion de la prise du capteur papillon, il l’on soudé mais ça n’a rien changé...

C’était tout compte fais les soudures faisceau nouvel écu/prise ancien calculateur qui c’était oxydé(comme ça c’était plug and play le faisceau n’a pas été coupé car j’ai récupéré un vieux calculo pour qu’il récupère la prise et souder dessus) les petites broches sortent de 2mm de la prise calculo donc les soudures étant difficile et mince, il y a eu de l’oxydation rapidement avec le flux de soudure...

Tous est rentré dans l’ordre maintenant, on verra ce que ça donne samedi sur piste!
2 membres ont remercié Nono91150
Avatar de l’utilisateur
Nono91150
Clioteux de Base
Clioteux de Base
Messages : 164
Prénom : Arnaud
Voiture : Clio 2 rs1
Departement : 91
Slogan : Ya d fois dans la vie, ya pas assez d’cailloux!Forest Gump

[91] Clio RS1 prépa

Messagepar Nono91150 » lun. 31 mai 2021 18:22

Bonsoir, voici quelques photos du roulage de samedi qui c’est très bien passé et de très bon retour sur ma clio!

Le moteur est top! De la puissance il y en a!! J’ai eu le plaisir de faire 2 sessions avec une Venturi 260lm(33 exemplaires!) et la bataille était serré mais j’ai pu passer devant a force de le pousser(à la faute 😅).

Le gars a été vraiment surpris une fois que l’on est sorti de la piste et etonné du jus qu’elle avait(ce sont ces mots!)

Le châssis était vraiment top par contre j’ai des freins qui chauffe un peu trop donc je pense installer des Boa pour faire venir de l’air frais et refroidir mes freins avant.




Image

Image

Image

Image

Image
Avatar de l’utilisateur
Adrien2017
Nouveau Membre
Nouveau Membre
Messages : 38
Voiture : Clio 3 rs 197
Slogan : La puissance commence ou le diesel s'arrete, a 4500 tours.

[91] Clio RS1 prépa

Messagepar Adrien2017 » lun. 31 mai 2021 18:34

Tres sympa ta clio, sortant d'une rs2 j'ai longtemps hesitez a reprendre une rs1 (j'adore sa face avant qui me fait vraiment penser a la r5) j'ai finalement penché pour une clio 3 rs1 pour son look et son super chassis.

Je n'ai jamais fait de circuit mais plus je lis vos experience, plus ca me tente ce qui m'embete le plus c'est de forcer sur la mecanique
1 membre a remercié Adrien2017
Avatar de l’utilisateur
Nono91150
Clioteux de Base
Clioteux de Base
Messages : 164
Prénom : Arnaud
Voiture : Clio 2 rs1
Departement : 91
Slogan : Ya d fois dans la vie, ya pas assez d’cailloux!Forest Gump

[91] Clio RS1 prépa

Messagepar Nono91150 » lun. 31 mai 2021 22:00

Adrien2017 a écrit :
Je n'ai jamais fait de circuit mais plus je lis vos experience, plus ca me tente ce qui m'embete le plus c'est de forcer sur la mecanique
Pour ce qui est de forcer sur la mécanique, je dirais plutôt qu’un moteur n’est pas en sucre😄 j’ai éprouvé un C20xe de 176ch dans mon astra gsi et à part bien entretenir avec des vidanges régulières et bien faire chauffer son moulin avant une grosse bourre! Normalement tu ne devrais pas avoir d’inquiétude.

Après c’est vrai que je sais ce que j’ai fais comme boulot sur mes moteurs et le temps passé dessus, ça m’ennuierai de casser mon moteur mais c’est le jeu et franchement un moteur stock pour le casser il faut y aller(a part rouler sans huile...), un moteur forgé c’est plus résistant mais on y mets plus de puissance donc il faut une métrologie parfaite et bien respecter les jeux à la coupe au niveau des segments etc...

Bien sur ne pas oublier un budget adéquat à ce que tu veux faire sur piste et à quel niveau. Je me fais plaisir mais parfois il ne faut pas être regardant à 500€ près... mais avec mon astra j’avais un budget de voiture prepa a 3500€ et une demi journée piste revenais à 300€ environ.

Bref je n’ai jamais eu peur pour la mécanique tant qu’on la respecte bien.
1 membre a remercié Nono91150
Avatar de l’utilisateur
Nono91150
Clioteux de Base
Clioteux de Base
Messages : 164
Prénom : Arnaud
Voiture : Clio 2 rs1
Departement : 91
Slogan : Ya d fois dans la vie, ya pas assez d’cailloux!Forest Gump

[91] Clio RS1 prépa

Messagepar Nono91150 » ven. 4 juin 2021 15:55

Bonjour!

Encore quelques petites photos pour le plaisir!! 😅


Image

Image

Image

Image
3 membres ont remercié Nono91150
Avatar de l’utilisateur
Nono91150
Clioteux de Base
Clioteux de Base
Messages : 164
Prénom : Arnaud
Voiture : Clio 2 rs1
Departement : 91
Slogan : Ya d fois dans la vie, ya pas assez d’cailloux!Forest Gump

[91] Clio RS1 prépa

Messagepar Nono91150 » mer. 9 juin 2021 12:23

Bonjour à tous!

J’ai un soucis depuis ce week-end... je m’explique.

Après un gros retour à haut régime, j’ai eu un claquement moteur comme si ça avait désamorcé un poussoir!

Au début j’ai eu peur, ba oui le moteur a 1500kms et j’ai rapidement pensé à un coussinet qui a dégagé! Je pense à un poussoir car au bout de 5 minutes de roulage le bruit a disparu à 90% puis plus de bruit en redémarrant à froid.

Sauf qu’hier soir j’ai re accélérer dans le vide pour voir une fois le moteur chaud si j’avais encore ce bruit et il est revenu au bout du 3ème gros coup d’accélérateur(environ 6000trs,pas de rupteur)...

Le moteur claque et le claquement diminue et s’en va pratiquement à 100% au bout de 5 minutes de roulage!

Du coup je suis en plein doute, si quelqu’un peu m’éclairer à ce sujet?

Merci par avance pour vos réponses.
Avatar de l’utilisateur
darho
Clioteux de Base
Clioteux de Base
Messages : 122
Voiture : C2Rs2/M2GT
Slogan : Ça passe !

[91] Clio RS1 prépa

Messagepar darho » mer. 9 juin 2021 12:35

Tu avais changé t'as pompe à huile ainsi que les poussoirs ? Est-ce que tu as contrôler ta crépine après ton rodage, il arrive qu'elle reçoivent des particules de surplus de pâte à joint... et pour repérer d'où vient le bruit plus précisément, utilise un tourillon bois ou un petit manche à balais bien caller dans l'oreille, c'est comme un stéthoscope 👍
3 membres ont remercié darho
CLIO 2 RS 2 réfection totale moteur + prépa
Avatar de l’utilisateur
ArchiBX33
Clioteux de Base
Clioteux de Base
Messages : 277
Prénom : Benjamin
Voiture : RS3 CS AERO
Departement : 33
Slogan : T'as de belles bielles tu sais !

[91] Clio RS1 prépa

Messagepar ArchiBX33 » mer. 9 juin 2021 12:35

Tu arrives a déterminer si ça vient plutôt du haut moteur ou du bas moteur ?

Le son est plutôt aigu ou grave ?

Bizarre en effet ton truc mais il y a un effet sur la chaleur. Le claque prends des tours j'imagine ?

Fait nous une vidéo peut être...
2 membres ont remercié ArchiBX33
Réfection MOTEUR - F4R 738 : refection-moteur-f4r-738-t62438.html
Instagram : benclimbinmusic
Avatar de l’utilisateur
Nono91150
Clioteux de Base
Clioteux de Base
Messages : 164
Prénom : Arnaud
Voiture : Clio 2 rs1
Departement : 91
Slogan : Ya d fois dans la vie, ya pas assez d’cailloux!Forest Gump

[91] Clio RS1 prépa

Messagepar Nono91150 » mer. 9 juin 2021 21:10

Merci pour vos réponses!

Je vais faire une vidéo ce week-end pour vous faire écouter le bruit et je vais essayer de localiser plus précisément d’où provient le bruit.

J’ai changé la pompe à huile par une neuve mais les poussoirs sont ceux d’origine du moteur qui ne claquait pas. Je n’ai pas fais tomber le carter pour voir la crépine(j’ai un bouchon de vidange aimanté mais ça reste pour les partis métallique...)

Ce qui est surprenant c’est que le bruit n’est pas présent en permanence, à froid il n’y a pas de bruit, à chaud pareil mais si je met plusieurs coup de gaz là ça se met à claquer d’un coup et ça suit le régime moteur après puis ça s’atténue comme si un poussoir se désamorce et se réamorce en roulant...

La voiture a l’air de fonctionner parfaitement niveau puissance.
Avatar de l’utilisateur
darho
Clioteux de Base
Clioteux de Base
Messages : 122
Voiture : C2Rs2/M2GT
Slogan : Ça passe !

[91] Clio RS1 prépa

Messagepar darho » mer. 9 juin 2021 23:49

Essaie de bien repérer mais je pense plus à un poussoir ou linguet ou comme je t'ai dit un peu de surplus de pâte à joint qui réduit le débit de ta pompe à huile... tiens nous au jus ce week-end 😉
CLIO 2 RS 2 réfection totale moteur + prépa
Avatar de l’utilisateur
Nono91150
Clioteux de Base
Clioteux de Base
Messages : 164
Prénom : Arnaud
Voiture : Clio 2 rs1
Departement : 91
Slogan : Ya d fois dans la vie, ya pas assez d’cailloux!Forest Gump

[91] Clio RS1 prépa

Messagepar Nono91150 » dim. 13 juin 2021 19:09

J’ai fais une vidéo ce week-end et comme par hasard impossible d’avoir le bruit du poussoir désamorcé... d’un côté tant mieux je nais plus de bruit suspect.

Par contre j’ai un autre problème qui n’ai pas lié au poussoir hydraulique, j’ai mes vitesse qui sont dures à passer voir impossible quand je suis à l’arrêt comme si je ne débrayait pas.

J’avais changé l’embrayage pr un sachs avec la butée, les synchro ont étés changés par l’ancien proprio et j’avais fais une vidange.

Je pencherais peut-être pour le cable?

J’ai entendu une sorte de petit clic clic en tournant le volant de gauche à droite du côté gauche donc j’ai peut-être une pièce qui a dégagé dans la boîte ou au niveau de l’embrayage?

Je vais me pencher sur ce problème ce week-end... je ne sais pas si elle va rouler un jour sans problème cette clio 😡...

Membres en ligne

Utilisateurs parcourant ce forum : Cuthallox, NAMIRO, Nourfe, Pat VG, Th0mi, Vince77 et 133 invités