[RS1] Panne électrique

Un soucis mécanique ? Une préparation moteur en cours ? Venez partager vos infos ici.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
lolocliors1
Clioteux de Base
Clioteux de Base
Messages : 269
Prénom : Laurent
Voiture : Clio RS1.
Departement : 70
Slogan : Avec l'âge, c'est la taille des jouets qui évoluent.

[RS1] Panne électrique

Messagepar lolocliors1 » mar. 26 nov. 2019 12:33

Depuis peu ma RS1 refuse de démarrer elle est chez mon garage depuis 2 semaines. La panne est aléatoire. Sachant que le calculateur est bon des pistes ? De plus il on remarqué que lors de la mise en route le voyant diagnostic moteur m'apparaît pas. Depuis son achat je ne l'ai jamais vu ce voyant. A quoi ressemble t-il ?
Je peux avoir une photo du combiné lors du démarrage merci.
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[RS1] Panne électrique

Messagepar Publicité » mar. 26 nov. 2019 12:33

Avatar de l’utilisateur
Juli3n_31
Clioteux Confirmé
Clioteux Confirmé
Messages : 399
Prénom : Ju
Voiture : Clio 2 RS 172
Departement : 31
Slogan : La peur n'enlève pas le danger.

[RS1] Panne électrique

Messagepar Juli3n_31 » mar. 26 nov. 2019 13:10

Déjà faut que le voyant anti démarrage s'allume fixe , il ne doit pas clignoter
Avatar de l’utilisateur
NAMIRO
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 720
Prénom : Romain
Voiture : Clio III RS Cup
Departement : 22
Slogan : Oui, j'ai acheté une Renault mais c'est une Renault "SPORT".

[RS1] Panne électrique

Messagepar NAMIRO » mar. 26 nov. 2019 13:43

Et les fameux "défaut de masse" des anciennes Renault n'y seraient ils pas pour quelque chose ?
Avatar de l’utilisateur
lolocliors1
Clioteux de Base
Clioteux de Base
Messages : 269
Prénom : Laurent
Voiture : Clio RS1.
Departement : 70
Slogan : Avec l'âge, c'est la taille des jouets qui évoluent.

[RS1] Panne électrique

Messagepar lolocliors1 » mar. 26 nov. 2019 20:15

Pour l'antidemerrage il est ok.

Tu entends quoi par "défauts de masse" NAMIRO ?
Avatar de l’utilisateur
NAMIRO
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 720
Prénom : Romain
Voiture : Clio III RS Cup
Departement : 22
Slogan : Oui, j'ai acheté une Renault mais c'est une Renault "SPORT".

[RS1] Panne électrique

Messagepar NAMIRO » mer. 27 nov. 2019 01:20

lolocliors1 a écrit : Pour l'antidemerrage il est ok.

Tu entends quoi par "défauts de masse" NAMIRO ?
Les faux contacts du faisceau électriques dus à l'usure ou à l'humidité.
Il y a longtemps, ça faisait clignoter les feux n'importe comment comme une guirlande de Noël, mais ça pouvait causer des problèmes plus graves (une impossibilité de démarrage ?).
Il doit y voir des topics sur le sujet sur Internet...
Avatar de l’utilisateur
lolocliors1
Clioteux de Base
Clioteux de Base
Messages : 269
Prénom : Laurent
Voiture : Clio RS1.
Departement : 70
Slogan : Avec l'âge, c'est la taille des jouets qui évoluent.

[RS1] Panne électrique

Messagepar lolocliors1 » sam. 30 nov. 2019 11:50

Pour le moment le garage ne trouve rien.
J'ai jamais eu des problèmes de feux qui clignotent comme un sapin de Noël.
Avatar de l’utilisateur
Dav187
Clioteux de Base
Clioteux de Base
Messages : 186
Prénom : David
Voiture : RS2 iceberg
Departement : 62
Slogan : .

[RS1] Panne électrique

Messagepar Dav187 » sam. 30 nov. 2019 20:24

Pas d'autres pannes? genre vitres electrique, essuie glaces fermeture a distance? Warning? Peu etre l'uch si c'est le cas.
Avatar de l’utilisateur
Arthur92
Nouveau Membre
Nouveau Membre
Messages : 23
Voiture : Clio RS1
Departement : 28
Slogan : It's gonna be alright.

[RS1] Panne électrique

Messagepar Arthur92 » lun. 2 déc. 2019 18:31

Le démarreur se lance?
Avatar de l’utilisateur
lolocliors1
Clioteux de Base
Clioteux de Base
Messages : 269
Prénom : Laurent
Voiture : Clio RS1.
Departement : 70
Slogan : Avec l'âge, c'est la taille des jouets qui évoluent.

[RS1] Panne électrique

Messagepar lolocliors1 » sam. 7 déc. 2019 19:29

C'est pas l'UCH testé par le garage. :triste:
Et la panne du démarreur est à exclure car elle démarre parfois.
Affaire à suivre...
Avatar de l’utilisateur
lolocliors1
Clioteux de Base
Clioteux de Base
Messages : 269
Prénom : Laurent
Voiture : Clio RS1.
Departement : 70
Slogan : Avec l'âge, c'est la taille des jouets qui évoluent.

[RS1] Panne électrique

Messagepar lolocliors1 » jeu. 12 déc. 2019 11:16

Toujours aucune piste.
Avatar de l’utilisateur
Nicors2.2
Nouveau Membre
Nouveau Membre
Messages : 2
Voiture : Clio 2 rs 2
Departement : 59
Slogan : Rouler avec modération mais sans frustration

[RS1] Panne électrique

Messagepar Nicors2.2 » mar. 17 déc. 2019 19:30

J'ai pas de rs1 mais j'ai déjà eu différents cas ou ma rs2 n'a pas voulu démarrer. En premier il faut vérifier le capteur pmh (propreté, connectique) et faire un essai avec un autre si possible. Si tu as toujours le problème il faut te diriger vers la boite à relais et fusible à côté de la batterie. Comme déjà par le pmh.
Avatar de l’utilisateur
lolocliors1
Clioteux de Base
Clioteux de Base
Messages : 269
Prénom : Laurent
Voiture : Clio RS1.
Departement : 70
Slogan : Avec l'âge, c'est la taille des jouets qui évoluent.

[RS1] Panne électrique

Messagepar lolocliors1 » mer. 18 déc. 2019 02:21

Pour le capteur pmh je l'ai déjà changé par un neuf donc pas cette piste. Pour la boîte à relais vers la batterie il me semble qu'ils ont déjà regardé.
Avatar de l’utilisateur
Flo_Rs1
Nouveau Membre
Nouveau Membre
Messages : 8
Prénom : Flo
Voiture : Clio 2 RS1
Departement : 73
Slogan : xxxx

[RS1] Panne électrique

Messagepar Flo_Rs1 » ven. 20 déc. 2019 09:29

lolocliors1 a écrit : C'est pas l'UCH testé par le garage. :triste:
Comment l'UCH a t-il été testé ?
Je demande ca par intéret, pas pour donner un conseil malheureusement : meme probleme de démarrage depuis 1 mois, le demarreur est ok, pompe essence + relais neufs, testé une nouvelle bobine. Mais pas de jus aprés la bobine, et seulement 4v a la pompe a essence. PMH neuf. Antidemarrage ok (si je me fie au non clignotage du voyant rouge aprés 2/3 sec)
Aprés toutes les tentatives, je l'ai laissé a un garage qui a desuite pointé l'UCH car humidité et forte rouille de certains de ses relais. Mais pas de "test" a proprement parlé.
Pas d'autre probleme elec, genre essuis glace, warning, en dehors de la centralisation.
Si ca avance de mon coté, je partagerai la solution.. mais ca pue !
Avatar de l’utilisateur
robolivier91
Clioteux de Base
Clioteux de Base
Messages : 52
Voiture : clio rs 172 ph1
Departement : 91
Slogan : rs for ever

[RS1] Panne électrique

Messagepar robolivier91 » lun. 23 déc. 2019 13:38

salut moi j avais eu un problème similaire sur ma rs1 un coup elle démarrait un coup non et un jour elle n à plus voulu démarre et renault m avait changer le faisceau électrique et c était reparti
Avatar de l’utilisateur
JLA
Clioteux de Base
Clioteux de Base
Messages : 59
Prénom : Jluc
Voiture : Clio 2 rs 2
Departement : 971
Slogan : Coup de coeur

[RS1] Panne électrique

Messagepar JLA » mar. 24 déc. 2019 12:26

Quelqu'un a les schéma electrique des clio 2 ?? S V P
Un peu bloqué pareil.
Sur le faisseau changé tu as pu savoir ce qui n'allait pas?

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 86 invités