[4RS] Perte de puissance

Un soucis mécanique ? Une préparation moteur en cours ? Venez partager vos infos ici.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
V_PANZ
Nouveau Membre
Nouveau Membre
Messages : 13
Voiture : C4RS CUP PH1
Departement : 38
Slogan : "Les cons ça ose tout, c'est même à ça qu'on les reconnait"

[4RS] Perte de puissance

Messagepar V_PANZ » mar. 29 oct. 2019 21:39

Salut à tous.

Sur ma 4RS de mai 2014, que j'ai récemment acheté, je me trouve avec un problème moteur:

Quand je pars, les quelques premiers coups de gaz m'offrent une pression de turbo convenable (800mbar)
Ensuite, dès que le véhicule est chaud, perte de pression (400-450 mbar) et puissance d'environ 145-150cv au rsmonitor.

Bref un veau.

J'avais de petits trous à la durite d'entrée d'echangeur, je l'ai changée par une forge, toujours pareil....

Je m'oriente vers: Electrovanne de commande de turbo - Fuites ailleurs sur le circuit de turbo (Je n'y croit guère) - Reprogramation de la carto d'injection chez Renault...

Après je sèche.

Si l'un d'entre vous à une photo de l'electrovanne de turbo, et surtout de son connecteur, je suis preneur, car le mien a son faiseau schatertonné, et ca me parait pour le moins étrange.....

Merci à tous !

Vincent (Un peu paumé)
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[4RS] Perte de puissance

Messagepar Publicité » mar. 29 oct. 2019 21:39

Avatar de l’utilisateur
V_PANZ
Nouveau Membre
Nouveau Membre
Messages : 13
Voiture : C4RS CUP PH1
Departement : 38
Slogan : "Les cons ça ose tout, c'est même à ça qu'on les reconnait"

[4RS] Perte de puissance

Messagepar V_PANZ » mar. 29 oct. 2019 22:25

Je précise:
Le véhicule a 105000km et 0 défaut à la clip ;-)

Merci
Avatar de l’utilisateur
mesterial
Clioteux Respecté
Clioteux Respecté
Messages : 2371
Voiture : 4RS2 Trophy
Departement : 38
Slogan : Pika! Pika! ^^

[4RS] Perte de puissance

Messagepar mesterial » mar. 29 oct. 2019 22:28

Ça me rappelle des histoires sur les vieux modèles : c'était de l'huile dans les embrayages... :onon:
C'est vieux comme post, mais c'est arrivé à au moins 2 personnes ici.
Avatar de l’utilisateur
V_PANZ
Nouveau Membre
Nouveau Membre
Messages : 13
Voiture : C4RS CUP PH1
Departement : 38
Slogan : "Les cons ça ose tout, c'est même à ça qu'on les reconnait"

[4RS] Perte de puissance

Messagepar V_PANZ » mar. 29 oct. 2019 22:38

De mémoire de lecture, ces gens là manquaient de pêche seulement sur certains rapports.
Non ?

Ici c'est tout le temps...
Avatar de l’utilisateur
mesterial
Clioteux Respecté
Clioteux Respecté
Messages : 2371
Voiture : 4RS2 Trophy
Departement : 38
Slogan : Pika! Pika! ^^

[4RS] Perte de puissance

Messagepar mesterial » mar. 29 oct. 2019 22:45

Je ne sais plus. Tu as peut-être les 2 embrayages touchés, vu qu'ils sont "concentriques" sur EDC.
Avatar de l’utilisateur
Mathieu78
Clioteux Redouté
Clioteux Redouté
Messages : 3155
Prénom : Mathieu
Voiture : Clio 4 RS Ph2
Departement : 78
Slogan : Le petit prince a dit: "j'aime ta voiture !"

[4RS] Perte de puissance

Messagepar Mathieu78 » mar. 29 oct. 2019 23:03

Je suis trop récent sur ce forum pour avoir vu passer des pertes de pression turbo suite à de l'huile dans les embrayages....

Par contre, plus récemment sur ce forum, il me semble avoir lu 1ou 2 sujets liés à des problématiques de pression turbo divisée par deux....et cela de façon aléatoire. En cherchant un peu tu devrais les trouver rapidement 😉.
Perso je ne me souviens plus exactement de la raison.
Ma 4RS2, K&N, Combinés filetés, Silencieux Tube, Durites Turbo renforcées, DS 2500, Aileron Cup, BAR Alu, Durites Avia jaunes Goodridge: http://www.cliors-concept.com/topic62267.html
Avatar de l’utilisateur
V_PANZ
Nouveau Membre
Nouveau Membre
Messages : 13
Voiture : C4RS CUP PH1
Departement : 38
Slogan : "Les cons ça ose tout, c'est même à ça qu'on les reconnait"

[4RS] Perte de puissance

Messagepar V_PANZ » mer. 30 oct. 2019 00:11

Justement Mathieu78, j'ai cherché pas mal, et les sujets s'arrêtent sans vraiment de réponse...

Du nouveau du coté de ceux qui ont résolu ce problème ?
Avatar de l’utilisateur
Kokigna
Clioteux de Base
Clioteux de Base
Messages : 256
Prénom : Dom
Voiture : Clio 4 RS18
Departement : 59
Slogan : J'adore cette caisse !!

[4RS] Perte de puissance

Messagepar Kokigna » mer. 30 oct. 2019 08:09

Sujet bien abordé sur FB : https://www.facebook.com/groups/1640092 ... SEARCH_BOX

avec un debut de reponse: ( les fautes d'orthographe ne sont pas de moi :net: )

Jordan Gherib
10 mai

Bonjour ! Bon après plusieurs mois de recherche.. de rendez vous en concession de passage d'expert et Jen passe ... la real panne de la perte de puissance à été trouver ! ENFIN

elle est du au calculateur, lors de la sortie d'usine les clio 4 rs toucher avait un soft fonctionnelle cette à dire quelle navait pas la perte de puissance, mais lors dune révision les propriété ou autres on demander une mise à jours calculateur Renault a donc injecter les derrière mise à jours qui réglait un problème de pollution

mais qui activait une sonde juste cas la non utiliser par la cartographie la sonde cliquetis

Le problème est que le soft actuel sur les véhicules malade ( clio avec perte de puissance ) rend le capteur cliquetis beaucoup trop sensible sur le cylindre 2 et 3 des remonter juste cas 2500 cliquetis sur une session de roulage court ! C'est énorme donc pour régler le soucis le calculateur ajusté le temps de retard à lallumage mais au bout d'un moments le calculateur fait trop de correction et celui ci mais le moteur en sécurité, ce qui fait que la clio tombe à 140 ch et mais permanence ses acoup de boîte de vitesse

le nouveaux soft à été effectuer par Renault pour régler le soucis mais comme vous le savez en France même un changement de cartographie doit repasser des normes pollution et des homologation, Renault on donc mis 7 clio 4 rs à rouler avec la nouvelle carto en Roumanie celui ci devrais sortire en fin d'année peut être avant si d'autres cas ce manifeste rapidement !

plus il y auras de voiture toucher plus Renault ira vite

vous allez me dire comment faire si je veut pas attendre ? 3 solutions s'offre à vous

Effectuer une reprogramation, pour cela y vous faudra trouver une clio rs de 2014 fonctionnelle faire une copie de la cartographie de celle ci la modifier et la réinjecter sans celle malade .. Ça regleras le.soucis mais si vois êtes en garantie oublier au plus vite ! Renault vérifiras

Mettre un leurre, en gros vous débrancher votre capteur cliquetis mais sans le démonter, vous acheter un nouveau capture que vous brancher juste afin d'éviter les default calculateur ! Comme par.magique votre clio marchera avec n'importe quelle température, mais il y a des risque potentielle pour moteur, donc en cas de casse dans.le baba

La dernière solution pour les victime de cette panne, pour ceux qui ont acheter chez un professionnelle vous pouvez casser la vente et vous faire rembourser intégralement car le véhicule ne correspond pas au descriptif construction !

Voilà en espérant avoir aider quelques personne !
1 membre a remercié Kokigna
Ma RS 18 (N°1100) 09/2018 : kokigna-clio-4rs-rs18-t62806.html
Avatar de l’utilisateur
V_PANZ
Nouveau Membre
Nouveau Membre
Messages : 13
Voiture : C4RS CUP PH1
Departement : 38
Slogan : "Les cons ça ose tout, c'est même à ça qu'on les reconnait"

[4RS] Perte de puissance

Messagepar V_PANZ » mer. 30 oct. 2019 13:48

Pétard Kokigna, tu mets dans le mil !

Ma clio a subit une reprog chez Renault en 08/2019 pour un problème de pollution suite à sonde lambda en coupure (ancienne proprio).

A l'heure actuelle, quelqu'un sait si la carto a été mise à jour ?

Merci les gars, vous me redonnez espoir !

Panz
Avatar de l’utilisateur
Kokigna
Clioteux de Base
Clioteux de Base
Messages : 256
Prénom : Dom
Voiture : Clio 4 RS18
Departement : 59
Slogan : J'adore cette caisse !!

[4RS] Perte de puissance

Messagepar Kokigna » jeu. 31 oct. 2019 10:30

Encore rien d'officiel à priori...je te conseille de prendre rdv avec ta concession et de déclarer une fiche litige sur le problème que Renault connaît très bien : modèle touché fin 2013 à début 2015
Ma RS 18 (N°1100) 09/2018 : kokigna-clio-4rs-rs18-t62806.html
Avatar de l’utilisateur
Sylvain_L
Clioteux Confirmé
Clioteux Confirmé
Messages : 313
Prénom : Sylvain
Voiture : R5GT 1600 16V
Departement : 28
Slogan : Slogan

[4RS] Perte de puissance

Messagepar Sylvain_L » jeu. 31 oct. 2019 17:42

Kokigna a écrit : Encore rien d'officiel à priori...je te conseille de prendre rdv avec ta concession et de déclarer une fiche litige sur le problème que Renault connaît très bien : modèle touché fin 2013 à début 2015
Il y a eu plusieurs posts à ce sujet, ça ne date pas d'aujourd'hui et je suis sûr à 99% qu'il y a une solution Actis...
1 membre a remercié Sylvain_L
Avatar de l’utilisateur
V_PANZ
Nouveau Membre
Nouveau Membre
Messages : 13
Voiture : C4RS CUP PH1
Departement : 38
Slogan : "Les cons ça ose tout, c'est même à ça qu'on les reconnait"

[4RS] Perte de puissance

Messagepar V_PANZ » jeu. 31 oct. 2019 22:20

Sylvain_L a écrit : Il y a eu plusieurs posts à ce sujet, ça ne date pas d'aujourd'hui et je suis sûr à 99% qu'il y a une solution Actis...
Salut !

Tu peux m'en dire un peu plus, ou me donner un axe de recherche ? :idee:
(Genre, si t'as accès, un numéro d'actis, que je puisse communiquer aux copains de chez Renault... :P )

Merci !
Avatar de l’utilisateur
Sylvain_L
Clioteux Confirmé
Clioteux Confirmé
Messages : 313
Prénom : Sylvain
Voiture : R5GT 1600 16V
Departement : 28
Slogan : Slogan

[4RS] Perte de puissance

Messagepar Sylvain_L » sam. 9 nov. 2019 13:34

V_PANZ a écrit :
Sylvain_L a écrit : Il y a eu plusieurs posts à ce sujet, ça ne date pas d'aujourd'hui et je suis sûr à 99% qu'il y a une solution Actis...
Salut !

Tu peux m'en dire un peu plus, ou me donner un axe de recherche ? :idee:
(Genre, si t'as accès, un numéro d'actis, que je puisse communiquer aux copains de chez Renault... :P )

Merci !
Le mieux est d'aller en concession : à partir de la version de SW et de la date de la calibration, il doit te dire si tu es concerné.
Avatar de l’utilisateur
math74
Clioteux de Base
Clioteux de Base
Messages : 59
Voiture : Clio 4 rs noir
Departement : 74
Slogan : Semelle de plomb :)

[4RS] Perte de puissance

Messagepar math74 » dim. 10 nov. 2019 14:14

Bonjour à tous,

J'avais une clio 4 rs de juin 2015, et effectivement j'ai eu aussi ce problème la 2 fois et à chaque fois que je la laisser en concession Renault pour une révision. (moteur qui ne dépasse pas 140 ou 150ch de mémoire)

Et bien heureusement que j'avais le rsmonitor pour leur prouvez qu'il m'avais rendu une voiture qui avançais pas... Car malgré le fait que la voiture était en garantie constructeur jusqu'en 2020 il était la limite en train de me dire que je cherchais à les arnaqués... :mdr:

En plus c'est pas la petite concession de quartier c'est la plus grande de chez moi à des kilomètres à la ronde.

Donc la première fois ils ont réussi plus ou moins vite à remettre ça en ordre, par contre la 2eme révision ça à été la catastrophe... (et je pèse mes mots)

Déjà on m'appelle pour me dire que ma voiture est prête et tenez-vous bien, que la boite de vitesse à une fuite et qu'il faut la changer, le mec au téléphone commence déjà à me dire je vous ai fait un devis, je lui dit que la voiture est garantie est il semblait presque déçu.

Donc on reprend rdv pour le changement de boite (je précise que pour moi la boite allait très bien aucun bruit ni comportement suspect. (sur une voiture que j'ai gardé 3 ans je pense que je la connaissait assez bien pour m'en rendre compte en cas de soucis, mais bref c'est gratuit je ne vais pas dire non...)

Et à partir de là je n'ai jamais réussi à récupérer ma voiture comme avant, un coup j'ai 150ch, la fois d’après j'ai plus du tout de mode sport et race, la voiture fais des retour à l'échappement sans raison particulière.

Et en concession (je précise que la voiture est passée uniquement dans cette concession depuis sa sortie d'usine), ils me disent que tout va bien, que j'ai le dernier soft à jour de chez Renault, qu'ils ne peuvent rien faire de plus pour moi.

Donc après leurs avoir démontrer par A+B (avec des vidéos youtube + le document interne Renault qui "explique le fonctionnement des retours à l'échappement du mode sport et race), ils acceptent de la reprendre une énième fois et la, miracle elle récupère son mode sport et ses 200ch.)

La liste de ce qu'ils ont changés est tellement longue que je ne me souviens plus de tout: boite de vitesse edc, bougies 2fois, capteur de pression de turbo, calculateur j'en passe et des meilleurs...

Autant vous dire que le comportement de la voiture n'était absolument plus le même, j'ai pensé que c'était le temps que le nouveau calculateur ce "règle" mais pas du tout je n'ai jamais retrouver la voiture que je leurs avait déposée.

La voiture avait 37000km quand je l'ai vendue, n'avait jamais été reprogrammée, elle avait seulement un inter tube et silencieux tube, je l'ai toujours faite chauffée avant de passer le mode sport et d’accélérer.

Je revois encore le chef d'atelier avec un mécano en train de me dire que tout est conforme alors que la voiture ne fessait pas un seul retour peut importe le mode (alors qu'en silencieux + inter tube on les entendait très très bien avant)

Si mon récit peut en aider certains tant mieux, en tout cas si vous voulez être pris pour un escroc ou un menteur en demandant juste a ce que votre voiture soit conforme allez à la grande concession Renault de ville la grand dans le 74, c'est comme ça que vous serez traiter!

Pour vous dire j'ai n'avait eu que des Renault jusqu’à présent, et grâce à eux c'est terminer, même sur le 1.5dci de ma femme ils ont réussi à mal remettre une durite de turbo la voiture soufflait plus qu'un aspirateur, quand ont est mauvais, ont est mauvais, donc si je peux leurs faire un peux de pub sa me fait plaisir :arf:

Je n'avais pas eu l'occasion de raconter cette histoire donc voilà ce sera surement mon dernier post sur ce forum, et je voulais terminer en disant qu'avant qu'elle ne passe dans cette "concession" j'était vraiment très content de la voiture!
Avatar de l’utilisateur
rudylo78
Clioteux de Base
Clioteux de Base
Messages : 293
Prénom : Rudy
Voiture : Clio4RStrophy2
Departement : 78
Slogan : Le plaisir de conduire avant tout!!

[4RS] Perte de puissance

Messagepar rudylo78 » lun. 11 nov. 2019 16:58

Visiblement t'es tombée sur une très mauvaise concession.

Membres en ligne

Utilisateurs parcourant ce forum : ArchiBX33, streetom et 193 invités