[4RS] Perte de puissance à chaud

Un soucis mécanique ? Une préparation moteur en cours ? Venez partager vos infos ici.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
Phil68
Clioteux Indispensable
Clioteux Indispensable
Messages : 5022
Prénom : Philippe
Voiture : Clio 4RS, 997S
Departement : 68
Slogan : RS un jour, RS toujours

[4RS] Perte de puissance à chaud

Messagepar Phil68 » ven. 11 déc. 2015 14:27

Dernier message de la page précédente :

Ton turbo semble ne pas monter en pression, faut simplement qu'ils cherchent par la. Soit les gazs d'echappement ne le font pas tourner, soit il est mort tout simplement...non?
Ton moteur monte jusqu'a 6000trs voire plus, donc ca ne vient pas du moteur, mais du flux des gazs d'echappement ou stoechiometriques.
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[4RS] Perte de puissance à chaud

Messagepar Publicité » ven. 11 déc. 2015 14:27

Avatar de l’utilisateur
ben110
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 1192

[4RS] Perte de puissance à chaud

Messagepar ben110 » ven. 11 déc. 2015 14:27

Avec cette manip je peux comprendre que ça puissent résoudre ton problème pendant un moment mais c est en faisant ce type de manip que le cotech qui va devoir travailler sur ta voiture aura des défauts supplémentaires qui seront difficiles à interpréter .
Avatar de l’utilisateur
menfin13
Nouveau Membre
Nouveau Membre
Messages : 23

[4RS] Perte de puissance à chaud

Messagepar menfin13 » ven. 11 déc. 2015 14:27

ben110 a écrit:
Avec cette manip je peux comprendre que ça puissent résoudre ton problème pendant un moment mais c est en faisant ce type de manip que le cotech qui va devoir travailler sur ta voiture aura des défauts supplémentaires qui seront difficiles à interpréter .

Ouais je me suis fait gentiment engueuler.
Heureusement qu'il a pu consulter mon historique (surtout celui de mon précédent véhicule) et L'OTS associé fraichement sorti.
Heureusement surtout que je suis tombé sur quelqu'un de bonne volonté, très compréhensif et particulièrement compétent.


Pour rappel, le problème ne s'accompagne d'absolument aucun défaut visible via "la valise".

MT
Avatar de l’utilisateur
slot
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 691

[4RS] Perte de puissance à chaud

Messagepar slot » ven. 11 déc. 2015 14:27

ds quel garage t'es allé au final ?
Avatar de l’utilisateur
FAlonso1423
Nouveau Membre
Nouveau Membre
Messages : 3
Prénom : Loic
Voiture : Clio 4 RS Cup
Departement : 92
Slogan : The challenge is to find new dangers

Perte de puissance à chaud

Messagepar FAlonso1423 » ven. 4 nov. 2016 22:16

mx4ever a écrit :j'ai une petite question. quand tu ressens la perte de puissance tu n'as pas l'impression au chagement de vitesse au palettes comme si la voiture te freinait brusquement lors du passage de rapport ? et quand tu éteinds la voiture le ventilateur ne s'arrette plus?j'ai aussi une perte de puissance a chaud avec le ventilateur qui ne s'arrete plus quand j'éteind la voiture


Moi perso c'est ma deuxième clio 4 RS de 2013 et j'ai le problème sur les deux... je commence à me dire que je les collectionne

Renault fait mine de rien trouver mais j'ai l'impression qu'ils prennent pas du tout le prb au sérieux.

Est ce que quelqu'un a eu un vrai retour positif sur le problème et la solution ??
Avatar de l’utilisateur
bd0g
Clioteux Confirmé
Clioteux Confirmé
Messages : 440
Prénom : Julien
Voiture : Clio 4 RS
Departement : 33
Slogan : ---

Perte de puissance à chaud

Messagepar bd0g » sam. 5 nov. 2016 12:06

J'ai pas de soucis sur le passage de rapport ou autre.

Mais je confirme le bug du ventilo, si le moteur/flotte est un poil trop chaude, le ventilo se déclenche genre 30sec après la coupure du contact... et ne s’arrête pas sauf a redémarrer (j'ai attendu 20min et j'ai une moyenne de 8.9L/100 en faisant que de la ville en semaine...)

Pour ceux qui n'ont pas le RS monitor, il existe des dongles bluetooth ou wifi a mettre sur la prise de diag; et sur android il y a Torque qui permet de voir les infos en live et aussi garder une historique en fichier (je sais pas l'histo est présente sur la version gratuite par contre mais l'appli vaut largement son prix!)
Avatar de l’utilisateur
chrisso
Clioteux Confirmé
Clioteux Confirmé
Messages : 532
Voiture : megane 3rs
Departement : 01
Slogan : RS un jour, RS toujours !

Perte de puissance à chaud

Messagepar chrisso » sam. 5 nov. 2016 17:49

j'ai lu dans ce sujet que c'etait les voitures fabriquées a partir de fin 2014 qui avaient ce probleme et que 6 mois plus tard rien n'avait changé.

le soucis a t'il enfin ete pris en compte et surtout reglé sur les modeles produits actuellement ?
Avatar de l’utilisateur
jeremrs30
Nouveau Membre
Nouveau Membre
Messages : 14
Prénom : jérémie
Voiture : clio4rscup
Departement : 30
Slogan : le monde rs

Perte de puissance à chaud

Messagepar jeremrs30 » ven. 30 déc. 2016 11:37

Salut à tous la mienne et chez Renault depuis le début de la semaine pour le même soucis ... apparemment ce n'est pas la reprog ni l'embrayage . Je vous tiens au jus
Avatar de l’utilisateur
MatR3
Nouveau Membre
Nouveau Membre
Messages : 4
Prénom : Mathieu
Voiture : Clio 3 RS ph 1
Departement : 62
Slogan : Juste pour la passion des Renault Sport :)

Perte de puissance à chaud

Messagepar MatR3 » ven. 12 janv. 2018 19:34

Bonjour
après lecture de tous les messages
Me voila dans le meme cas
c4rs1 cup 38000km novembre 2014 0.350 bar sur tous les rapport a fond un vrai VEAU c mou rien dans le sac
déçu..... Pour moi les embrayages de boites patinent
je vous tiendrai au jus a+
sportivement
Avatar de l’utilisateur
Tervize
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 1091
Prénom : Nico
Voiture : Clio 4RS Trophy
Departement : 76
Slogan : Puissssance !

Perte de puissance à chaud

Messagepar Tervize » sam. 13 janv. 2018 00:19

Une petite présentation serait cool
Avatar de l’utilisateur
MatR3 :welcome: nos clios aiment bien voir leurs copines sur les "réseaux" :lang:
Tiens nous au courant oui, pour la pression max c'est dans les 0.96 bar normalement pour les 4rs sport/cup, sinon 2014 semble être le millésime où ce problème est rencontré sur le turbo, pour les embrayages ils patinent au dessus de 370 Nm donc ça va être difficile je pense
Ma Trophynette Un touriste qui se fait pas arnaquer, c'est pas vraiment un touriste hein !
Avatar de l’utilisateur
Easylordz
Nouveau Membre
Nouveau Membre
Messages : 5
Prénom : Alex
Voiture : Clio 4rq
Departement : 28
Slogan : Roule.

Perte de puissance à chaud

Messagepar Easylordz » mar. 20 mars 2018 13:39

Bonjour,

Des nouvelles de la Perte de pression ?! J’aimerai savoir car j’ai acheter la Clio 4 Rs et bien évidement j’ai le même problème, 0,350 bar et des fois ça monte à 0,800..
merci de votre réponse !
(Je vais me présenter )!
Avatar de l’utilisateur
bd0g
Clioteux Confirmé
Clioteux Confirmé
Messages : 440
Prénom : Julien
Voiture : Clio 4 RS
Departement : 33
Slogan : ---

Perte de puissance à chaud

Messagepar bd0g » mar. 20 mars 2018 14:42

Vous avez pensé a regarder les tuyaux d'admission?
Je repense au cas d'un ou deux membre du forum qui étant dans les iles ont eu le Y admi/sortie turbo/rs sound qui se sont décollés ; ça pourrait être un soucis similaire mais pas entierement décollé avec un legere fuite
Avatar de l’utilisateur
Easylordz
Nouveau Membre
Nouveau Membre
Messages : 5
Prénom : Alex
Voiture : Clio 4rq
Departement : 28
Slogan : Roule.

Perte de puissance à chaud

Messagepar Easylordz » mar. 20 mars 2018 14:53

Non pas regarder je l’ai acheter samedi ..
Du coup je vais aller directement chez Renault ..

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités