[RS2] Temoin de problème electronique

Un soucis mécanique ? Une préparation moteur en cours ? Venez partager vos infos ici.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
pat
Nouveau Membre
Nouveau Membre
Messages : 37

[RS2] Temoin de problème electronique

Messagepar pat » ven. 11 déc. 2015 14:38

salut a tous,j' ai recherché dans les anciens sujets mais j' ai pas vraiment trouvé de réponse donc voilà mon soucis: il arrive que le témoin de problème electronique s' allume ( orange,sous le témoin de niveau d' essence). a partir de là,régime maxi 3000 tr/min,et 90 km/h en pointe ( sympa quand tu dépasses sur autoroute ! ) donc je m' arrete,je coupe le contact, je redémarre et ça repart sans soucis..sauf que ça revient! parfois,le moteur s' emballe (2000 ou 3000 tr ) puis retombe au ralenti "normal" quand le témoin s' allume. Passage par 2 fois chez Renault près de chez moi,ils me disent que c' est le potentiomètre de pédale d' accelerateur qui déconne donc je remplace mais c' est pas mieux ( pire? ) il parait que c' est fréquent donc si quelqu' un a connu ça..l' avantage de tout ça ,c' est que ,au moins, je risque pas les excès de vitesse (nouvelle génération de régulateur de vitesse peut etre..) merci pour votre aide
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[RS2] Temoin de problème electronique

Messagepar Publicité » ven. 11 déc. 2015 14:38

Avatar de l’utilisateur
pat
Nouveau Membre
Nouveau Membre
Messages : 37

[RS2] Temoin de problème electronique

Messagepar pat » ven. 11 déc. 2015 14:38

oui c' est certain,autant vérifier tout les points.y' a un endroit en particulier a vérifier ou je démonte tout ? désolé pour mes questions mais les moteurs a injection,j' ai pas trop bossé dessus ( mon truc,c 'est les vieux moteur prépa ! )merci de ta réponse Sharky
Avatar de l’utilisateur
sharky
Clioteux Redouté
Clioteux Redouté
Messages : 2722
Prénom : Sebastien
Voiture : Clio RS2
Departement : 02
Slogan : Ch'ti, éleveur de requins!

[RS2] Temoin de problème electronique

Messagepar sharky » ven. 11 déc. 2015 14:38

Déjà tu démontes le coude ta boîte à air tu va tomber sur le papillon, si tu vois que tu as des dépôts dessus tu tiens une partie de la soluce en suite tu a 4 vis à en lever et un connecteur en dessous et il est démonté!
Avatar de l’utilisateur
pat
Nouveau Membre
Nouveau Membre
Messages : 37

[RS2] Temoin de problème electronique

Messagepar pat » ven. 11 déc. 2015 14:38

merci bien ,ça a le mérite d' etre clair ! j' espere pouvoir jeter un coup d' oeil ce week end et je vous direz tout ça
Avatar de l’utilisateur
jo83
Nouveau Membre
Nouveau Membre
Messages : 24

[RS2] Temoin de problème electronique

Messagepar jo83 » ven. 11 déc. 2015 14:38

salut pat j ai exactement le meme soucis que toi et jojo99.Est ce que les conseils de sharky t on aidé?D autres ont ils eu ce probleme enfin reparé ce probleme? merci
Avatar de l’utilisateur
taira
Nouveau Membre
Nouveau Membre
Messages : 1

[RS2] Temoin de problème electronique

Messagepar taira » ven. 11 déc. 2015 14:38

salut tout le monde!jai le meme probleme que vous et g rdv o garage pour changer les capteur sous la pedale daccelerateur.mai avant si quel qun a resolu le probleme autrement prevener moi!merci
Avatar de l’utilisateur
BRACO92
Nouveau Membre
Nouveau Membre
Messages : 30

[RS2] Temoin de problème electronique

Messagepar BRACO92 » ven. 11 déc. 2015 14:38

Boitier papillon, sauf que moi la mienne tombait au ralenti et n'avancé presque plus
Avatar de l’utilisateur
jo83
Nouveau Membre
Nouveau Membre
Messages : 24

[RS2] Temoin de problème electronique

Messagepar jo83 » ven. 11 déc. 2015 14:38

tu l as payé combien ton boitier papillon?
Avatar de l’utilisateur
pat
Nouveau Membre
Nouveau Membre
Messages : 37

[RS2] Temoin de problème electronique

Messagepar pat » ven. 11 déc. 2015 14:38

j' étais pas revenu sur le forum depuis un moment! pour donner quelques news,les problemes continuent toujours malgré le remplacement du potentiomètre d' accelerateur ( 75 euros ). et vous,vous en etes ou ?
Avatar de l’utilisateur
jo83
Nouveau Membre
Nouveau Membre
Messages : 24

[RS2] Temoin de problème electronique

Messagepar jo83 » ven. 11 déc. 2015 14:38

on va reprendre du debut:mon voyant s allume et mon regime moteur est bridé a 3000t/m obligeé de redemarer pour que le voyant s eteigne par contre mon ralenti est normal.Donc direction renault "secab" a toulon.on me dit que c est normal car il y a eu un rappel sur le faiceau.La modification faite le probleme a disparu sur la valise et la voiture nikel .2 mois apres voyant se rallume donc je laisse la voiture au meme garage.La valise lui indique que le soucis vient du boitier papillon et essaye de me le vendre par la meme occasion pour la modique somme de 500£ monté.J en parle a un ami qui travail dans ce garage , il se renseigne et me dit qu il y a en fait un soucis sur le faiceau qui peut se trouver n importe ou du calculateur au moteur et qu il faut proceder par elimination :changer le papillon(500£)et si probleme persiste le calculateur(~1000£ prix de tete du technicien ) et ensuite de prier pour que le probleme soit corriger.Voila en gros le diag de renault,et en aucun cas il m a parler de potentimetre de pedale de gaz.Si quelqu un connait un electricien auto qualifié travaillant en garagesur, la region,(pas au black)qui n a pas n a pas peur de chercher le probleme,merci ps Braco tu l a changer ton papillon ou c est juste un diagnostic.Par contre quand le voyant ne s allume pas c est toujours un avion.
Avatar de l’utilisateur
Gégé
Admin-Fondateur
Admin-Fondateur
Messages : 30749
Prénom : Gérald
Voiture : A&D #363/666
Departement : 77
Slogan : Les p'tites Dieppoises ont l'feu au cul !!

[RS2] Temoin de problème electronique

Messagepar Gégé » ven. 11 déc. 2015 14:38

Un peu cher le papillon a 500€ quand meme...
Avatar de l’utilisateur
jo83
Nouveau Membre
Nouveau Membre
Messages : 24

[RS2] Temoin de problème electronique

Messagepar jo83 » ven. 11 déc. 2015 14:38

c est bien ce qui m a semblé
Avatar de l’utilisateur
Gégé
Admin-Fondateur
Admin-Fondateur
Messages : 30749
Prénom : Gérald
Voiture : A&D #363/666
Departement : 77
Slogan : Les p'tites Dieppoises ont l'feu au cul !!

[RS2] Temoin de problème electronique

Messagepar Gégé » ven. 11 déc. 2015 14:38

Regarde sur le site RS, c'est nettement moins cher.
Avatar de l’utilisateur
BRACO92
Nouveau Membre
Nouveau Membre
Messages : 30

[RS2] Temoin de problème electronique

Messagepar BRACO92 » ven. 11 déc. 2015 14:38

Bas moi je ne l'ai pas changé mais je crois que je vais le faireJe vous explique;J'emmène ma voiture au garage ou je l'ai acheté ( car encore garantie) je lui explique le problème il me dit a c'est le boîtier papillon qui est encrassé problème fréquent sur les clioIl le nettoie, je reprend ma voiture tout content Une semaine plutard sa recommence, je lui remmène Je l’appel le lendemain et il me dit oui c'est un problème de faisceau je m'en occupeJe viens juste de la récupéré et bah je crois qu'il aurais mieux fait de rien touché J'ai pas fait 2 kilomètres qu'elle me fait le coup sur le périf vois de gauche!!!! Une grosse envie de faire demi tour pour lui cassé la tête ( surtout qu'il la gardé 1 semaine )Donc je vais écrire une gentille lettre au service client de renault et puis je verrais bien ce qu'il me diront
Avatar de l’utilisateur
pat
Nouveau Membre
Nouveau Membre
Messages : 37

[RS2] Temoin de problème electronique

Messagepar pat » ven. 11 déc. 2015 14:38

il est vrai qu' en plus d' etre genant,ce probleme est dangereux;moteur qui coupe qd on dépasse et on se retrouve sur la voie de gauche a pas pouvoir se rabattre...bref,meme si le problème est connu il n' en demeure pas moins difficile a résoudre ! si quelqu' un a d' autres infos,on prend toujours!

Membres en ligne

Utilisateurs parcourant ce forum : rikiki et 57 invités