[3RS²] Problème de vibration

Besoin de conseils pour l'entretien de votre Clio RS ? C'est par la que ca se passe...

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar du membre
Huiledolive
Nouveau Membre
Nouveau Membre
Messages : 24

[3RS²] Problème de vibration

Messagepar Huiledolive » ven. 11 déc. 2015 19:26

Je viens ici pour partagé un problème qui vient de m'arriver :un jour une vibration métallique est apparue lorsque j'accélérais, vers 3000tr/min.Puis après quelques jours, les vibrations apparaissaient à tous les régimes moteurs, à chaque accélération franche.J'apporte ma voiture au garage Renault de Salon de provence, ils estiment que cela vient de l'échappement et je leur laisse la voiture.Bilan : une soudure a cassé au niveau du collecteur d'échappement. Solution : remplacement de toute la pièce (impressionnante d'ailleurs), heureusement que ma voiture était encore sous garantie !
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[3RS²] Problème de vibration

Messagepar Publicité » ven. 11 déc. 2015 19:26

Avatar du membre
Huiledolive
Nouveau Membre
Nouveau Membre
Messages : 24

[3RS²] Problème de vibration

Messagepar Huiledolive » ven. 11 déc. 2015 19:26

C'est bon, le problème est résolu, pas de vibrations depuis.
Avatar du membre
yohan40
Clioteux de Base
Clioteux de Base
Messages : 150

[3RS²] Problème de vibration

Messagepar yohan40 » ven. 11 déc. 2015 19:26

c'etait quoi exactement ?
Avatar du membre
Huiledolive
Nouveau Membre
Nouveau Membre
Messages : 24

[3RS²] Problème de vibration

Messagepar Huiledolive » ven. 11 déc. 2015 19:26

Alors pour être précis, j'ai trouvé une image de collecteur sur le forum (je n'ai pas pris de photo du mien, dommage) et j'ai indiqué la zone où la soudure a cassé.
Avatar du membre
AlexFax
Clioteux Confirmé
Clioteux Confirmé
Messages : 378

:D

Messagepar AlexFax » ven. 11 déc. 2015 19:26

C'est pas de chance ça.. Heureusement que tu était Garantie! 
Avatar du membre
Huiledolive
Nouveau Membre
Nouveau Membre
Messages : 24

[3RS²] Problème de vibration

Messagepar Huiledolive » ven. 11 déc. 2015 19:26

Carrément ! Vive la garantie !
Avatar du membre
MickaelMich
Nouveau Membre
Nouveau Membre
Messages : 31
Prénom : Mickael
Voiture : Clio RS2
Departement : 76
Slogan : Godasse !

[3RS²] Problème de vibration

Messagepar MickaelMich » ven. 11 déc. 2015 19:26

Salut , j'ai le même problème sur ma rs2 de 2003 a chaque accélération franche j'ai une vibration métallique , je les mis sur un pond pour regarder l'échappement mais il est bien fixé ! j'ai fait changer le support moteur inférieur sous la boite et depuis cette vibration est apparus , est-ce que ca pourrais pas venir de la ?
Avatar du membre
Huiledolive
Nouveau Membre
Nouveau Membre
Messages : 24

[3RS²] Problème de vibration

Messagepar Huiledolive » ven. 11 déc. 2015 19:26

Salut, tout ce que je peux te dire c'est que mon échappement était bien fixé aussi, on a estimé que le problème venait du collecteur et c'était bien ca.Après en ce qui te concerne, il est probable que la vibration vienne du changement de support, puisque la vibration est apparue après ça, mais il est aussi possible qu'il n'y ait aucun rapport... c'est la merde ce genre de problème.Bonne chance

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 9 invités