[4RS2] Problème Android Auto ?

Un avis sur un poste, des HP ? Comment remplacer un siège ou un volant ? Tout est ici...

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
TomduELR78
Nouveau Membre
Nouveau Membre
Messages : 28
Prénom : Thomas
Voiture : Clio4 RS Trophy
Departement : 78
Slogan : La vallée de chevreuse en clio RST y'a pas mieux !!

[4RS2] Problème Android Auto ?

Messagepar TomduELR78 » mer. 15 mai 2019 17:09

Bonjour à tous,

Je fais un petit sondage afin de savoir si je suis le seul à avoir ce problème.

Je suis propriétaire d'un Clio 4 RS trophy phase 2 de 2018, avec Android Auto.
Avant j'avais un téléphone nexus 5 (2013), et Android Auto fonctionnait parfaitement. Depuis peu j'ai changé de téléphone pour un One plus 6T.
Depuis Android Auto rame et pixelise à mortmalgré toutes les dernières mises à jour, et cela rend Android Auto inutilisable en tout cas pour Waze.

Est ce votre cas ?

ci dessous une capture d'écran d'android auto.

Image

Bonne journée

TomduELR78
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[4RS2] Problème Android Auto ?

Messagepar Publicité » mer. 15 mai 2019 17:09

Avatar de l’utilisateur
mesterial
Clioteux Respecté
Clioteux Respecté
Messages : 2383
Voiture : 4RS2 Trophy
Departement : 38
Slogan : Pika! Pika! ^^

[4RS2] Problème Android Auto ?

Messagepar mesterial » mer. 15 mai 2019 18:18

Salut,

Tu as eu Android Auto d'office dans ta voiture, ou débloqué avec DDT4ALL ?
Avatar de l’utilisateur
TomduELR78
Nouveau Membre
Nouveau Membre
Messages : 28
Prénom : Thomas
Voiture : Clio4 RS Trophy
Departement : 78
Slogan : La vallée de chevreuse en clio RST y'a pas mieux !!

[4RS2] Problème Android Auto ?

Messagepar TomduELR78 » mer. 15 mai 2019 21:54

Je l'ai eu d'office.
Avatar de l’utilisateur
mesterial
Clioteux Respecté
Clioteux Respecté
Messages : 2383
Voiture : 4RS2 Trophy
Departement : 38
Slogan : Pika! Pika! ^^

[4RS2] Problème Android Auto ?

Messagepar mesterial » mer. 15 mai 2019 23:31

Alors aucune idée… :chut:
Tu dois être le seul sur le forum à l'avoir eu d'office, les personnes qui l'ont ici l'ont activé avec DDT4ALL et un cable "spécifique" (ODB croisé pour le multimédia).
Avatar de l’utilisateur
Kokigna
Clioteux de Base
Clioteux de Base
Messages : 256
Prénom : Dom
Voiture : Clio 4 RS18
Departement : 59
Slogan : J'adore cette caisse !!

[4RS2] Problème Android Auto ?

Messagepar Kokigna » jeu. 16 mai 2019 12:16

Perso AA d'origine aussi, et aucun problème avec mon Galaxy A5 (2017) Android 8.0.0
Dernière modification par Kokigna le jeu. 16 mai 2019 12:56, modifié 1 fois.
Ma RS 18 (N°1100) 09/2018 : kokigna-clio-4rs-rs18-t62806.html
Avatar de l’utilisateur
TomduELR78
Nouveau Membre
Nouveau Membre
Messages : 28
Prénom : Thomas
Voiture : Clio4 RS Trophy
Departement : 78
Slogan : La vallée de chevreuse en clio RST y'a pas mieux !!

[4RS2] Problème Android Auto ?

Messagepar TomduELR78 » jeu. 16 mai 2019 12:23

En me renseignant un peu, c'est un problème que sur les téléphones avec le processeur Qualcomm Snapdragon 845 présent sur les one plus 6 et 6t ainsi que les google pixel 3 !
Et le problème ne toucherait que les systèmes multimédia Renault !
Avatar de l’utilisateur
Kokigna
Clioteux de Base
Clioteux de Base
Messages : 256
Prénom : Dom
Voiture : Clio 4 RS18
Departement : 59
Slogan : J'adore cette caisse !!

[4RS2] Problème Android Auto ?

Messagepar Kokigna » jeu. 16 mai 2019 12:53

T'es pas le seul ...
http://renault-zoe.forumpro.fr/t13487-p ... -android-9

Attends un peu la nouvelle mouture AA qui va sortir prochainement...
https://www.phonandroid.com/android-aut ... ation.html
Ma RS 18 (N°1100) 09/2018 : kokigna-clio-4rs-rs18-t62806.html
Avatar de l’utilisateur
TomduELR78
Nouveau Membre
Nouveau Membre
Messages : 28
Prénom : Thomas
Voiture : Clio4 RS Trophy
Departement : 78
Slogan : La vallée de chevreuse en clio RST y'a pas mieux !!

[4RS2] Problème Android Auto ?

Messagepar TomduELR78 » jeu. 16 mai 2019 18:21

J'espère car la c'est dommage ! je peux pas rouler l'esprit tranquille à cause de nos amis de la maréchaussée !!
Avatar de l’utilisateur
Kokigna
Clioteux de Base
Clioteux de Base
Messages : 256
Prénom : Dom
Voiture : Clio 4 RS18
Departement : 59
Slogan : J'adore cette caisse !!

[4RS2] Problème Android Auto ?

Messagepar Kokigna » jeu. 16 mai 2019 18:32

Au pire tu laisses tourner waze sur ton tel sans passer par AA
Ma RS 18 (N°1100) 09/2018 : kokigna-clio-4rs-rs18-t62806.html
Avatar de l’utilisateur
TomduELR78
Nouveau Membre
Nouveau Membre
Messages : 28
Prénom : Thomas
Voiture : Clio4 RS Trophy
Departement : 78
Slogan : La vallée de chevreuse en clio RST y'a pas mieux !!

[4RS2] Problème Android Auto ?

Messagepar TomduELR78 » ven. 17 mai 2019 10:04

Pas faux !!
Avatar de l’utilisateur
TomduELR78
Nouveau Membre
Nouveau Membre
Messages : 28
Prénom : Thomas
Voiture : Clio4 RS Trophy
Departement : 78
Slogan : La vallée de chevreuse en clio RST y'a pas mieux !!

[4RS2] Problème Android Auto ?

Messagepar TomduELR78 » jeu. 18 juil. 2019 16:16

Pour info, si vous avez un problème avec Android Auto, Google a pondu une nouvelle version en bêta qui permet l'utilisation de waze deezer et autres. Mais il reste quelques petits problèmes qui seront résolu normalement avec la version définitive.
1 membre a remercié TomduELR78

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 29 invités