[RS1] Test des injecteurs

Un soucis mécanique ? Une préparation moteur en cours ? Venez partager vos infos ici.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar du membre
ALF60
Clioteux de Base
Clioteux de Base
Messages : 104

[RS1] Test des injecteurs

Messagepar ALF60 » ven. 11 déc. 2015 17:20

Salut à tous j'aimerai savoir comment tester mes injecteurs une fois le protège injecteurs démonté . Mon rs1 tourne sur 3 pattes j'ai changer mes bougies et sa continu donc je voudrai tester mes injecteurs.Merci de vos conseils.
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[RS1] Test des injecteurs

Messagepar Publicité » ven. 11 déc. 2015 17:20

Avatar du membre
the-sylv
Clioteux Respecté
Clioteux Respecté
Messages : 1770

[RS1] Test des injecteurs

Messagepar the-sylv » ven. 11 déc. 2015 17:20

tu peut aussi debranché electriquement un a un les injecteurs moteur tournant,si quand tu debranche ca tourne plus mal l'injecteur marche si quand tu debranche ca ne change rien tu sauras que ca vient de l'injecteur que tu vient de debranché
Avatar du membre
ALF60
Clioteux de Base
Clioteux de Base
Messages : 104

injecteurs

Messagepar ALF60 » ven. 11 déc. 2015 17:20

Salut je viens de débrancher un par un les injecteurs et c'est la même chose le régime baisse un peu à chaque injecteur donc rien de ce côté là . je vais mesurer l'impédance et je vous dit . j'ai un bruit sourd au niveau de l' échappement ,il tremble et broute un peu comme si il n'arrivait pas à tout évacuer .
Avatar du membre
ALF60
Clioteux de Base
Clioteux de Base
Messages : 104

injecteurs

Messagepar ALF60 » ven. 11 déc. 2015 17:20

Alors voila ce que j'ai découvert sur mes anciennes bougies qui sont déjà bien entamées .La partie noire sur la quatrième bougie semble être un morceau du fil de bougie . J'en suis pour un faisceau et je pense que ça devrait être bon ?
Avatar du membre
MR30
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 1100

[RS1] Test des injecteurs

Messagepar MR30 » ven. 11 déc. 2015 17:20

Clair a voir sur la partie du faisceau d'allumage car par la et vu la couleur des bougies de grosses fuites d'allumage de ce coté
Avatar du membre
ALF60
Clioteux de Base
Clioteux de Base
Messages : 104

allumage

Messagepar ALF60 » ven. 11 déc. 2015 17:20

Alors voila j'ai changé les bougies ,le faisceau, juste après je suis allez faire un tour et là aucun problème . Je vais bosser et le ledemain rebelotte voiture qui broute qui tourne sur 3 Cylindres échappement qui tremble fortement ,perte de puissance . Ce phenomène s'arrête des fois 2,3 secondes puis ça recommence . Je ne sais pas quoi changé en premiers sonde ou bobine . J'ai un antibrouillard hs et je ne voit pas de fil coupé j'ai mon éclairage interieur qui fait des siennes un coup ça marche un coup non (les ampoules sont ok) Je me demande si tous n'est pas lié , mais je ne pense pas . Merci de votre aide
Avatar du membre
GUIZMO IDT+
Clioteux de Base
Clioteux de Base
Messages : 165

[RS1] Test des injecteurs

Messagepar GUIZMO IDT+ » ven. 11 déc. 2015 17:20

ALF60 a écrit: Alors voila j'ai changé les bougies ,le faisceau, juste après je suis allez faire un tour et là aucun problème . Je vais bosser et le ledemain rebelotte voiture qui broute qui tourne sur 3 Cylindres échappement qui tremble fortement ,perte de puissance . Ce phenomène s'arrête des fois 2,3 secondes puis ça recommence . Je ne sais pas quoi changé en premiers sonde ou bobine . J'ai un antibrouillard hs et je ne voit pas de fil coupé j'ai mon éclairage interieur qui fait des siennes un coup ça marche un coup non (les ampoules sont ok) Je me demande si tous n'est pas lié , mais je ne pense pas . Merci de votre aide Salut,J avais plus ou moins le même problème, et c était une mauvaise masse! Essays cela ne coûte rien! Tu dois juste rajouter un câble entre la masse de la batterie et le châssis, et le même ou un en plus entre le moteur et la batterie ou le châssis.Tu me diras si cela fonctionne
Avatar du membre
jerome1012
Clioteux de Base
Clioteux de Base
Messages : 206

Re: injecteurs

Messagepar jerome1012 » ven. 11 déc. 2015 17:20

La partie noire sur la quatrième bougie semble être un morceau du fil de bougie . J'en suis pour un faisceau et je pense que ça devrait être bon ? la partie noire que tu as trouver sur ta 4 eme bougie je pense que c est une partie d une cle a bougie c est un bout de cahoutchou qui sert a tenir la bougie dans la cle.tes bougie ne sont pas tres belle elle ont combien de kilometres???
Avatar du membre
ALF60
Clioteux de Base
Clioteux de Base
Messages : 104

bougie

Messagepar ALF60 » ven. 11 déc. 2015 17:20

Je n'ai pas l'ancienne facture des bougies mais mon rs1 a 153000KM

Membres en ligne

Utilisateurs parcourant ce forum : davidrsmc, tonyo et 19 invités