[3RS] Perte de puissance par intermittence (P0340)

Un soucis mécanique ? Une préparation moteur en cours ? Venez partager vos infos ici.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
Adriendce
Nouveau Membre
Nouveau Membre
Messages : 14
Prénom : Adrien
Voiture : Clio 3 RS 1
Departement : 78
Slogan : Rien ne sert de courir il faut partir à point

[3RS] Perte de puissance par intermittence (P0340)

Messagepar Adriendce » dim. 11 févr. 2024 17:58

Bonjour à tous !

J'écris ce post suite à des difficultés pour résoudre un problème sur ma Clio 3 RS phase 1.

Je ressens un gros manque de puissance à partir de 3000 trs/min. Ce qui est étrange c'est que le problème n'est pas toujours existant. Et lorsqu'il apparait, si je m'arrête, je coupe le moteur et redémarre, il y a une chance sur deux pour que ça corrige le problème pour un nombre de Km qui varie. Je rencontre ce problème quasi quotidiennement.

Je peux parfois rouler 70 bornes sans avoir le défaut, et d'autre fois ça va apparaitre au bout de quelques Km.
Le ralenti de la voiture est correcte, pas de problèmes pour démarrer. Pas de voyant au tableau de bord.

Le problème est apparu 6 mois après un changement de distri et repassage à la cartographie d'origine. (flexfuel précédemment). Je ne suis pas sur que ça soit lié mais je préfère être précis.

Avec une petite valise j'ai détecté le code P0340 et ai changé le capteur d'AAC, j'en ai profité pour nettoyer le capteur PMH. Pas de changement notable.

J'ai déposé la voiture au garage qui a fait la distri :
- Diag : Defaut présent DF119, évènements dents
- Effacement défaut + essai routier : manque de puissance toujours présent et réapparition défaut au bout de 37kms
- Contrôles : Calage distri OK, état cible capteur AAC : OK, connecteur capteur AAC : OK, Etat câblage moteur : OK

Il m'a ensuite conseillé une reprogrammation du calculateur d'injection chez Renault.

Je vais donc chez un garage Renault Sport, ces derniers ont fait un diag et ont procédés à un changement des bougies. Je sens que j'ai plus de puissance qu'avant mais je sens toujours qu'elle ne prends pas ces tours habituellement. 3 semaines après tous les symptômes sont réapparus.

Je pense avoir décris la situation le plus précisément possible. Ce qui me surprend est vraiment le coté intermittent de la panne, car j'imagine que si c'était un capteur HS le problème serait la 100% du temps ?

Si jamais vous avez des conseils pour les prochaines étapes, ou si vous avez déjà rencontré ce problème, je serais très content de vous lire.

Bonne fin de week end

Adrien
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[3RS] Perte de puissance par intermittence (P0340)

Messagepar Publicité » dim. 11 févr. 2024 17:58


Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités