[3RS] Problème boîte - température?

Besoin de conseils pour l'entretien de votre Clio RS ? C'est par la que ca se passe...

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
mikamisakujo
Nouveau Membre
Nouveau Membre
Messages : 17
Voiture : C3rs1 Cup
Slogan : Atmo la semaine et turbo le week-end

[3RS] Problème boîte - température?

Messagepar mikamisakujo » mar. 28 sept. 2021 22:58

Bonjour à tous,

Comme certains sur le forum, j'ai le problème de synchro en 4.
Voiture de 150k km, j'en ai fait 70k avec sur un peu plus de 4ans en toute condition.
Vidange de boîte effectuée également.
Un rapport plus dur un jour et le problème a démarré.

Je connais quelqu'un qui a le même problème et on a remarqué que ça s'amplifie entre voiture juste à température et bien chaud.
Est ce que vous avez remarqué ça ?

Je me demande si l'huile ne brûlerait pas à un moment, même si la vidange vient d'être comme sur l'autre véhicule.

Quelqu'un a déjà pensé à refroidir l'huile pour éviter que ça revienne ?
La clim, c'est pour les faibles.
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[3RS] Problème boîte - température?

Messagepar Publicité » mar. 28 sept. 2021 22:58

Avatar de l’utilisateur
Dylan_051_rs
Nouveau Membre
Nouveau Membre
Messages : 36
Prénom : Dylan
Voiture : Clio 3 RS 197
Departement : 51
Slogan : Du pneu, rien d'autre.

[3RS] Problème boîte - température?

Messagepar Dylan_051_rs » jeu. 7 oct. 2021 11:31

Salut,

J'ai aussi remarqué que lors de mes vidanges boites, les premiers km à "froid" ne posent aucun problème sur le passage de rapport (en gros, ma 3 ne craque pas), mais une fois le véhicule bien chaud, cela revient comme avant. Je me demande aussi si elle ne brûle pas un surplus d'huile lors de la vidange.

Bon après il faut relativiser, tant que la voiture n'est pas chaude chaude, j'imagine que toi comme moi ne la martyrise pas trop.

J'ai remarqué aussi qu'une fois j'ai laissé sur chandelle le véhicule (côté droit levé) plusieurs jours, une fois remis en place, j'ai pu faire 150/200km sans aucun problème de syncro (vraiment aucun, même en passant ma 3 comme un brut). C'était comme si cela avait ultra huilé quelque chose pendant plusieurs jours et que cela gommé le problème de syncro. Malheureusement c'est vite revenu.
Avatar de l’utilisateur
mikamisakujo
Nouveau Membre
Nouveau Membre
Messages : 17
Voiture : C3rs1 Cup
Slogan : Atmo la semaine et turbo le week-end

[3RS] Problème boîte - température?

Messagepar mikamisakujo » sam. 9 oct. 2021 08:56

Merci pour ton retour, c'est une piste à creuser.

Oui, je fais attention et ne tire pas à froid.
Je remarque ça quand le moteur vient d'être chaud, température de boîte inconnu et le problème s'amplifie.
D'après mes test fait sur d'autres véhicules, la boîte chauffe tjs plus lentement.

Dans tous le cas, comme les vieux disaient :
Si t'as des problèmes mécaniques que tu ne peux pas résoudre, faut lubrifier pour faire durer. Et même quand ça va, faut lubrifier.

On a tendance à oublier ça et croire que tout doit être parfait.
La clim, c'est pour les faibles.
Avatar de l’utilisateur
Dylan_051_rs
Nouveau Membre
Nouveau Membre
Messages : 36
Prénom : Dylan
Voiture : Clio 3 RS 197
Departement : 51
Slogan : Du pneu, rien d'autre.

[3RS] Problème boîte - température?

Messagepar Dylan_051_rs » ven. 15 oct. 2021 14:16

Malheureusement je pense que les syncros de nos boites ne sont pas assez solide, il y a de nombreux témoignages sur le net indiquant des problèmes de syncros à - de 100 000km voir même - de 50 000km pour certains... Donc lubrifiant de qualité ou non, ça risque de poser problème.

Lorsque mon problème de syncro est apparu, j'ai essayé une vidange avec additif mais je n'ai vu aucune différence personnellement, c'est dommage car l'utilisation de la boite sur C3RS est un vrai régal mais ça fait parti des défauts (maladie ?) de ce modèle et il faut le savoir à l'achat.
Avatar de l’utilisateur
mikamisakujo
Nouveau Membre
Nouveau Membre
Messages : 17
Voiture : C3rs1 Cup
Slogan : Atmo la semaine et turbo le week-end

[3RS] Problème boîte - température?

Messagepar mikamisakujo » mer. 20 oct. 2021 18:53

Comme bcp j'ai espéré prolonger/améliorer avec de l'huile de meilleure qualité et comme tous ceux qui ont essayé, pas de résultat.

Oui les synchro ont sûrement un problème de base, dans l'alliage ou le design mais on ne pourra jamais rien faire sur ça a part reetudier la boîte.
Je suis persuadé que la lubrification n'est pas homogène non plus et la température n'aide pas.
Quelque soit la qualité, ça chauffe, c'est plus fluide et ça balade.
Une particule qui se place mal avec un peu moins d'huile et ça suffit.

Je connaissais le problème avant achat mais si je peux éviter de faire 2 boîtes juste avec un radiateur, une pompe et un filtre.
La clim, c'est pour les faibles.

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 66 invités