[3RS] Moteur poussif à froid

Un soucis mécanique ? Une préparation moteur en cours ? Venez partager vos infos ici.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
olivier74
Nouveau Membre
Nouveau Membre
Messages : 18
Prénom : Olivier
Voiture : Clio 3 rs
Departement : 74
Slogan : Fast Track

[3RS] Moteur poussif à froid

Messagepar olivier74 » dim. 13 oct. 2019 22:55

Bonjour, qui pourrait m'éclairer sur le problème de manque de puissance moteur à froid de ma clio 3 RS? Lorsque je la démarre après une longue immobilisation, par exemple le matin, je me retrouve pendant au moins 5 minutes ou qq kilomètres avec un moteur tellement poussif que je peux difficilement dépasser le 40km/h dans une montée, même en appuyant à fond sur l'accélérateur, et je ne parle pas des rampes de sortie de parking souterrain...Il semble qu'il y ait un système de starter automatique régulant la puissance tant que les fluides ne sont pas à température, et d'un seul coup, on sent ensuite le moteur se libérer. Il est évident qu'un moteur froid ne doit pas être brutalisé avec des accélérations au rupteur, mais manquer de puissance à ce point, ça me parait bizarre car jamais connu sur d'autres sportives?J'ai déjà lu des remarques sur le site donc le phénomène est connu, mais j'ai l'impression que cela devient de plus en plus marqué avec l'âge, donc la question est: est-ce qu'il y aurait une sorte de thermostat à changer ou une reprogrammation à faire? J'ai également essayé de jouer sur le bi-mode mais aucun résultat a priori...Quelqu'un a une solution?
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[3RS] Moteur poussif à froid

Messagepar Publicité » dim. 13 oct. 2019 22:55

Avatar de l’utilisateur
DoC
Clioteux Redouté
Clioteux Redouté
Messages : 2475
Prénom : Romain
Voiture : R27 makaha
Departement : 51
Slogan : testeur de chassis

[3RS] Moteur poussif à froid

Messagepar DoC » lun. 14 oct. 2019 20:31

Même problème mais pas encore trouvé la solution :cry:
Avatar de l’utilisateur
turbo20V
Clioteux de Base
Clioteux de Base
Messages : 239
Prénom : Stéphane
Voiture : Clio2RS3 Arctic
Departement : 86
Slogan : A fond ça passe

[3RS] Moteur poussif à froid

Messagepar turbo20V » lun. 14 oct. 2019 20:35

Y aurait il un lien avec les sondes lambdas dont les intensités délivrées varient avec la température?
Avatar de l’utilisateur
olivier74
Nouveau Membre
Nouveau Membre
Messages : 18
Prénom : Olivier
Voiture : Clio 3 rs
Departement : 74
Slogan : Fast Track

[3RS] Moteur poussif à froid

Messagepar olivier74 » lun. 14 oct. 2019 22:30

Peut-être les sondes lambda, en tout cas un élément qui intervient dans la régulation de la pression d'essence et "bride" le moteur, mais à ce point, c'est exagéré, voire dangereux...Je demanderai chez Renault à l'occasion mais comme bien souvent, on va me regarder avec des gros yeux...Comment fonctionnerait ce système de pseudo starter? Normalement, sur les voitures "modernes", on peut trouver une phase de démarrage pendant laquelle le régime moteur est limité, me semble-t-il..
Avatar de l’utilisateur
turbo20V
Clioteux de Base
Clioteux de Base
Messages : 239
Prénom : Stéphane
Voiture : Clio2RS3 Arctic
Departement : 86
Slogan : A fond ça passe

[3RS] Moteur poussif à froid

Messagepar turbo20V » lun. 14 oct. 2019 22:41

Il suffit de tester les lambdas à la valise.
Avatar de l’utilisateur
Sylvain_L
Clioteux Confirmé
Clioteux Confirmé
Messages : 306
Prénom : Sylvain
Voiture : R5GT 1600 16V
Departement : 28
Slogan : Slogan

[3RS] Moteur poussif à froid

Messagepar Sylvain_L » dim. 20 oct. 2019 12:23

turbo20V a écrit : Il suffit de tester les lambdas à la valise.
Avant même de se focaliser sur les sondes lambda, une simple lecture des défauts devrait mettre sur la voie.
Avatar de l’utilisateur
turbo20V
Clioteux de Base
Clioteux de Base
Messages : 239
Prénom : Stéphane
Voiture : Clio2RS3 Arctic
Departement : 86
Slogan : A fond ça passe

[3RS] Moteur poussif à froid

Messagepar turbo20V » dim. 20 oct. 2019 14:51

On en reparle une fois le diag effectué.
1 membre a remercié turbo20V
Avatar de l’utilisateur
olivier74
Nouveau Membre
Nouveau Membre
Messages : 18
Prénom : Olivier
Voiture : Clio 3 rs
Departement : 74
Slogan : Fast Track

[3RS] Moteur poussif à froid

Messagepar olivier74 » lun. 25 nov. 2019 22:56

Bonsoir, réponse un peu tardive...le seul code défaut trouvé, c'est PO300 qui concerne le dispositif antipollution...quelqu'un sait à quoi il correspond?
Avatar de l’utilisateur
Dav187
Clioteux de Base
Clioteux de Base
Messages : 124
Prénom : x....
Voiture : ....
Departement : 00
Slogan : .

[3RS] Moteur poussif à froid

Messagepar Dav187 » dim. 1 déc. 2019 16:17

Ratés d'allumage aleatoires detectés
Avatar de l’utilisateur
Juli3n_31
Clioteux Confirmé
Clioteux Confirmé
Messages : 321
Prénom : Ju
Voiture : Clio 2 RS 172
Departement : 31
Slogan : La peur n'enlève pas le danger.

[3RS] Moteur poussif à froid

Messagepar Juli3n_31 » dim. 1 déc. 2019 17:57

Ca te le fait durant toute l'année ou tu as l'impression que ça le fait quand il fait froid ?
Je dirai qu'elle enrichie trop le temps que le moteur monte en température, regarde ta sonde de température d'air, ta sonde d'eau et ton capteur de pression
Un coup de diag te diras vite fait bien fait si les valeurs de ces 3 sondés sont cohérentes
Pour ton code défaut si il n'a a pas de voyant c'est que c'est un défaut "fugitif " donc pas permanent
Pour le starter c'est le calculo qui le fait en fonction de la température du liquide de refroidissement
Comme dit plus haut pendant le diag regarde tes valeurs lambda tu dois être aux alentours des 500mV
Avatar de l’utilisateur
olivier74
Nouveau Membre
Nouveau Membre
Messages : 18
Prénom : Olivier
Voiture : Clio 3 rs
Departement : 74
Slogan : Fast Track

[3RS] Moteur poussif à froid

Messagepar olivier74 » mar. 3 déc. 2019 23:03

OK, merci! Pour la diag, j'attends janvier car je dois emmener ma RS au garage Renault pour une rénovation peinture, donc je leur demanderai de jeter un coup d'œil, vu que je n'ai pas de valise Renault….à moins qu'il existe des possibilités de faire le diagnostic à partir d'une appli sur internet???
Pour ce qui est du phénomène, pas de grosse différence entre hiver et été, je me traine avec des passages de vitesse à 2500 et une voiture qui s'étouffe presque à la moindre côte jusqu'à ce que d'un seul coup, paf, le moteur se libère..Je penche en tout cas effectivement pour un problème de sonde...je vous tiens au courant.
Avatar de l’utilisateur
turbo20V
Clioteux de Base
Clioteux de Base
Messages : 239
Prénom : Stéphane
Voiture : Clio2RS3 Arctic
Departement : 86
Slogan : A fond ça passe

[3RS] Moteur poussif à froid

Messagepar turbo20V » mer. 4 déc. 2019 21:57

C'est une évidence la sonde.

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 16 invités