[C3RS²] Démarrage à froid brutaux

Un soucis mécanique ? Une préparation moteur en cours ? Venez partager vos infos ici.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar du membre
hben
Clioteux de Base
Clioteux de Base
Messages : 169

[C3RS²] Démarrage à froid brutaux

Messagepar hben » ven. 11 déc. 2015 17:54

Bonjour,J'ai remarqué sur ma 3RS² neuve que parfois les démarrages à froid étaient un peu brutaux. C'est au tout début de la phase de démarrage, donc quand le démarreur commence à entrainer le moteur, ca fait une sorte de "choc". Après quand le moteur se lance, ca va. Est-ce que cela vous parait normal ? Avez-vous la meme chose sur la votre ?Merci
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[C3RS²] Démarrage à froid brutaux

Messagepar Publicité » ven. 11 déc. 2015 17:54

Avatar du membre
hben
Clioteux de Base
Clioteux de Base
Messages : 169

[C3RS²] Démarrage à froid brutaux

Messagepar hben » ven. 11 déc. 2015 17:54

Oui je vois de quoi tu parles, ca c’est quand on commence à rouler. Moi c’est lors du démarrage moteur, quand le démarreur commence a entrainer le moteur.
Avatar du membre
@rn@ud
Clioteux Redouté
Clioteux Redouté
Messages : 2581
Voiture : MEGANE 3 RS
Departement : 75
Slogan : No Turbo no Gain !

Re: [C3RS²] Démarrage à froid brutaux

Messagepar @rn@ud » ven. 11 déc. 2015 17:54

Yamer a écrit: hben a écrit: Bonjour,J'ai remarqué sur ma 3RS² neuve que parfois les démarrages à froid étaient un peu brutaux. C'est au tout début de la phase de démarrage, donc quand le démarreur commence à entrainer le moteur, ca fait une sorte de "choc". Après quand le moteur se lance, ca va. Est-ce que cela vous parait normal ? Avez-vous la meme chose sur la votre ?Merci J'ai la même chose, ça fait un petit "cloc" juste après les premiers mètres. Ca c'est l'activation des ESP, ABS etc... ca la toujours fait sur mes autos je ne suis donc pas surpris
Image
Avatar du membre
Manu 3rs
Clioteux Confirmé
Clioteux Confirmé
Messages : 321

[C3RS²] Démarrage à froid brutaux

Messagepar Manu 3rs » ven. 11 déc. 2015 17:54

moi pareille, ça fait ça quand je pars et ça le fait qu'une seul fois, ça m' inquiète pas plus que ça
Avatar du membre
fabienrs
Nouveau Membre
Nouveau Membre
Messages : 8

Idem

Messagepar fabienrs » ven. 11 déc. 2015 17:54

J'ai le même bruit sur la mienne. Ca ne le fait pas tout le temps et qd ca le fait c'est également quelques dizaines de mètres après le départ.Le bruit me fait penser à un clapet, peut être le "clapet" d’entrée d'air dans l'habitacle.
Avatar du membre
guiguitou
Clioteux de Base
Clioteux de Base
Messages : 216

[C3RS²] Démarrage à froid brutaux

Messagepar guiguitou » ven. 11 déc. 2015 17:54

le bruit de 'clapet' se fait entendre vers les 10 15 premier kmh après démarrage du moteur à froid ou a chaud.. ne sait pas ce que c'est.. j'ai de drôle de bruit qui remonte dans l'habitacle quand je met la clim aussi.. par contre pas d'impression de démarrage brutal..
Avatar du membre
NICOPC
Nouveau Membre
Nouveau Membre
Messages : 25

[C3RS²] Démarrage à froid brutaux

Messagepar NICOPC » ven. 11 déc. 2015 17:54

moi aussi et cela secoue le véhicule!
Avatar du membre
Pilpoil
Clioteux Confirmé
Clioteux Confirmé
Messages : 377

[C3RS²] Démarrage à froid brutaux

Messagepar Pilpoil » ven. 11 déc. 2015 17:54

Hben vous parle de la phase de démarrage ... du moteur !Et non pas des premiers mètres parcourus par la voiture ;)Pourrais-tu nous enregistrer ce choc (bruit ?) ? Enfin, s'il est audible
Avatar du membre
hben
Clioteux de Base
Clioteux de Base
Messages : 169

[C3RS²] Démarrage à froid brutaux

Messagepar hben » ven. 11 déc. 2015 17:54

bah en fait ca va en ce moment les démarrages me paraissent plus doux.En fait, comme elle est neuve, je suis un peu parano avec le moindre bruit ou secousse lolJe suis habitué à des petits moteurs genre 1.2L, surement qu'un 2L est un peu plus viril a démarrer, c'est surement normal...Pour le "clong" quand on commence a avancer en 1ère après le 1er démarrage, c'est effectivement autre chose. Chez moi il se produit précisemment à 1500trs/min.
Avatar du membre
Pilpoil
Clioteux Confirmé
Clioteux Confirmé
Messages : 377

[C3RS²] Démarrage à froid brutaux

Messagepar Pilpoil » ven. 11 déc. 2015 17:54

Et ce "choc" se produit dans le compartiment moteur ou bien du côté du silencieux ?
Avatar du membre
hben
Clioteux de Base
Clioteux de Base
Messages : 169

[C3RS²] Démarrage à froid brutaux

Messagepar hben » ven. 11 déc. 2015 17:54

Le choc est très clair, c'est à la mise en action du démarreur, quand il commence a entrainer le moteur.
Avatar du membre
Pilpoil
Clioteux Confirmé
Clioteux Confirmé
Messages : 377

[C3RS²] Démarrage à froid brutaux

Messagepar Pilpoil » ven. 11 déc. 2015 17:54

Oui, mais le perçois-tu dans le compartiment moteur ou du côté de la ligne d'échappement (cognement de la ligne du au léger basculement du moteur au démarrage) ?
Avatar du membre
le junior
Clioteux Confirmé
Clioteux Confirmé
Messages : 392

[C3RS²] Démarrage à froid brutaux

Messagepar le junior » ven. 11 déc. 2015 17:54

c'est le bruit des fermetures automatic des portes

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 19 invités