[RS1] Bruit moteur

Un soucis mécanique ? Une préparation moteur en cours ? Venez partager vos infos ici.

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
mike77fr
Clioteux de Base
Clioteux de Base
Messages : 30

[RS1] Bruit moteur

Messagepar mike77fr » ven. 11 déc. 2015 17:01

bonsoir,
depuis ma derniere vidange et avec l'arrivee du froid, ma rs1 claque (a chaud et a froid) du coté distrib.
ci-joint une ptite video du bruit (accentué avec la vidéo mais bien un bruit de metal).
Pour info, la distrib a 2ans et 14.000 km. En revanche la courroir d'accessoire a été chnager mais pas le kit accessoire. Il a 94.000 km.

Vos avis ?


http://youtu.be/YDx54REK1yY
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

[RS1] Bruit moteur

Messagepar Publicité » ven. 11 déc. 2015 17:01

Avatar de l’utilisateur
mike77fr
Clioteux de Base
Clioteux de Base
Messages : 30

[RS1] Bruit moteur

Messagepar mike77fr » ven. 11 déc. 2015 17:01

oui la Damper a été faite il y a 14.000 km et remplacé par une poulie alu.y
Avatar de l’utilisateur
mike77fr
Clioteux de Base
Clioteux de Base
Messages : 30

[RS1] Bruit moteur

Messagepar mike77fr » ven. 11 déc. 2015 17:01

un ptit up...
y a personne d'inspirer ???
Avatar de l’utilisateur
pat rs
Clioteux de Base
Clioteux de Base
Messages : 65

[RS1] Bruit moteur

Messagepar pat rs » ven. 11 déc. 2015 17:01

depose la courroie d accessoire et demarre tu verrra si sa vien de la distribution ou bien du cote accessoire
Avatar de l’utilisateur
mike77fr
Clioteux de Base
Clioteux de Base
Messages : 30

[RS1] Bruit moteur

Messagepar mike77fr » ven. 11 déc. 2015 17:01

ya pas de risque de démarrer sans courroie d'accessoire parce que la pompe à eau est plus entrainée ?
Avatar de l’utilisateur
SLR_722_EDITION
Clioteux de Base
Clioteux de Base
Messages : 107

[RS1] Bruit moteur

Messagepar SLR_722_EDITION » ven. 11 déc. 2015 17:01

Garde un oeil sur ton voyant de température d'eau la pompe à eau ne sera plus entraînée et ne traîne pas trop sans l'accessoire, si tu peux garde une autre voiture à proximité avec les câbles pour la batterie, difficile à décrire ce que c'est avec le bruit dans ta vidéo
Avatar de l’utilisateur
jef0702
Clioteux de Base
Clioteux de Base
Messages : 92
Prénom : Jef
Voiture : Clio 2 RS1
Departement : 84
Slogan : Pour vu que ça glisse !

[RS1] Bruit moteur

Messagepar jef0702 » ven. 11 déc. 2015 17:01

pat rs a écrit:
depose la courroie d accessoire et demarre tu verrra si sa vien de la distribution ou bien du cote accessoire


Je confirme!
J'avais un bruit semblable sur une autre voiture, et c'était la pompe de direction assistée qui avait lâchée.
Ta voiture ne risque rien si elle tourne pas longtemps.

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités