[3RS] Problème voyant airbag

Un avis sur un poste, des HP ? Comment remplacer un siège ou un volant ? Tout est ici...

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
dumemustang
Clioteux de Base
Clioteux de Base
Messages : 100

Problème voyant airbag

Messagepar dumemustang » ven. 11 déc. 2015 15:37

Bonjour a tous, je fais quelques rally locaux depuis quelques mois et je possede une clio 3 rs comme "mulet" ( voiture de reconnaissance) , mon probleme est que j'ai monté des baquet sparco a l'interieur donc j'ai les 3 prises qui arrivent du sol dans le vide ( je croi que ces 3 prises correspondent a la ceinture, airbag assise, et l'airbag dossier ) Et le voyant airbag est bien sur allumé ! Ma question est donc , comment supprimer ce voyant svp ? Ps: jai le meme soucis sur ma voiture de tpus les jours car j'ai monté les baquet recaro a la place des semi baquet d'origine .... Merci
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

Problème voyant airbag

Messagepar Publicité » ven. 11 déc. 2015 15:37

Avatar de l’utilisateur
kaiserazo
Clioteux Respecté
Clioteux Respecté
Messages : 1310

[3RS] Problème voyant airbag

Messagepar kaiserazo » ven. 11 déc. 2015 15:37

Ce soucis m'intéresse également suite à un montage de Recaro sur ma 3RS...les Recaro n'ayant pas d'airbag assise.
Il faudrait un exemple / schéma de montage pour ce fameux shunt !
Avatar de l’utilisateur
Clems
Clioteux Redouté
Clioteux Redouté
Messages : 3376
Prénom : Clément
Voiture : RS3 Team PC
Slogan : Cuir, Cuir, Cuir Moustache

[3RS] Problème voyant airbag

Messagepar Clems » ven. 11 déc. 2015 15:37

Ya pas ça dans les tutos ?
Avatar de l’utilisateur
Alexisub
Nouveau Membre
Nouveau Membre
Messages : 2

[3RS] Problème voyant airbag

Messagepar Alexisub » ven. 11 déc. 2015 15:37

Bonsoir,
J'ai le même soucis que toi Kaiserazo...
J'ai trouvé ce topic qui explique comment fabriquer un shunt, mais il ne dit pas quel résistance mettre pour l'airbag anti-sous marinage de clio 3 RS... =(
http://www.cliors-concept.com/t28291-Tuto-Fabrication-shunt-air-bag-volant.…
Avatar de l’utilisateur
nine 07
Nouveau Membre
Nouveau Membre
Messages : 26

[3RS] Problème voyant airbag

Messagepar nine 07 » ven. 11 déc. 2015 15:37

Je rencontre également le même problème en raison de l'absence d'air bag anti-soumarinage sur les Recaro.
Un tuto détaillé d'une personne sachant faire cette manip de pose d'un shunt serait bien venue.
Des amateurs ??
Avatar de l’utilisateur
Alexisub
Nouveau Membre
Nouveau Membre
Messages : 2

[3RS] Problème voyant airbag

Messagepar Alexisub » ven. 11 déc. 2015 15:37

Le montage du shunt est simple il me semble, suffit juste de trouver les deux bons fils. Après ce qu'il manque c'est la valeur de la résistance à mettre.
Il faudrait que quelqu'un prenne le temps de mesurer la valeur de la résistance de l'airbag anti-sous marinage (quelqu'un qui a une clio 3 RS avec les sièges d'origines (ce que je n'ai plus...)) et après le branchement du shunt est très simple.
Avatar de l’utilisateur
nine 07
Nouveau Membre
Nouveau Membre
Messages : 26

[3RS] Problème voyant airbag

Messagepar nine 07 » ven. 11 déc. 2015 15:37

Bonjour,
je déterre un peu le post pour savoir si quelqu'un peu exposer un tuto précis de la manip avec les bonnes résistances !!
Avatar de l’utilisateur
dan9.5
Nouveau Membre
Nouveau Membre
Messages : 4

[3RS] Problème voyant airbag

Messagepar dan9.5 » ven. 11 déc. 2015 15:37

Salut a tt le monde,j'aimerai savoir si quelqu'un a la solution pour leurrer l'air bag siège sur clio 2 rs phase 2 prise grise avec blocage jaune sous le siège?
merci d'avance pour la réponse.
Avatar de l’utilisateur
Clems
Clioteux Redouté
Clioteux Redouté
Messages : 3376
Prénom : Clément
Voiture : RS3 Team PC
Slogan : Cuir, Cuir, Cuir Moustache

[3RS] Problème voyant airbag

Messagepar Clems » ven. 11 déc. 2015 15:37

Avatar de l’utilisateur
Simon83
Clioteux Indispensable
Clioteux Indispensable
Messages : 5754
Prénom : Simon
Voiture : Clio 3 RS 2 Cup
Departement : 83
Slogan : -

Problème voyant airbag

Messagepar Simon83 » ven. 18 août 2017 22:30

Après des heures de recherche, je fais un up de ce topic afin de savoir si quelqu'un a une solution. Installation de 2 Recaro, plus d'airbag anti-sous marinage. Quelqu'un a trouvé comment faire ?
De mon côté, j'ai installé une résistance de 2,7Ohms dans chaque broche des 2 airbags, voyant toujours présent. Passage à la valise pour reset le défaut, il revient de suite. Évidemment, Renault ne prend pas la responsabilité de le désactiver, ce qui est compréhensible.

Si quelqu'un a une solution "normale", je suis preneur..

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité