[2RS] A quoi correspondent ces fils ?

Un avis sur un poste, des HP ? Comment remplacer un siège ou un volant ? Tout est ici...

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
Alex13240
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 741
Voiture : Clio 2 RS 172
Slogan : =)

A quoi correspondent ces fils ?

Messagepar Alex13240 » mar. 30 mai 2017 08:39

Bonjour à tous :boire:

Je me permet de poster ici car depuis la semaine dernière j'ai une question existentielle :siffle:

Savez vous à quoi correspondent ces fils ? Desolé pour la photo dans le mauvais sens, j'ai beau bataillé pas moyen de la mettre à l'endroit ...

Image

Ils se situent au niveau des genoux conducteur, à gauche juste sous la molette pour régler l'éclairage du tableau de bord.

Ils ont un lien avec les phares (je possède des xenon) car régulièrement le matin quand je la démarre, il y a un cliquetis à répétition qui se fait entendre et les feux ne s'allument pas. Si ceux ci sont déjà allumés, on dirait que je fais des appels de phares ...

Il suffit que je touche à ces fils pour que tout redevienne normal comme s'il y avait un faux contact.

Quelqu'un saurait me confirmer ? Je n'ose pas débrancher la prise qui relie ces fils de peur de faire une conne*** et de me retrouver dans l'impossibilité d'allumer mes feux.

Pour rappel c'est une Clio 2 RS 172 de 2003.

Merci à vous !
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

A quoi correspondent ces fils ?

Messagepar Publicité » mar. 30 mai 2017 08:39

Avatar de l’utilisateur
dongege
Clioteux Confirmé
Clioteux Confirmé
Messages : 498
Prénom : Gérard
Voiture : ClioII RS2
Departement : 26
Slogan : Plaisir et maitrise

A quoi correspondent ces fils ?

Messagepar dongege » mar. 30 mai 2017 10:15

:clown: C'est sous le tableau de bord en bas à gauche, derrière une trappe? Ou légèrement à gauche de la colonne de direction? De toutes façons, ça doit se connecter sur l'UCH, le calculateur d'habitacle, et soit il est HS soit un relais déconne provoquant un contact intermittent
Avatar de l’utilisateur
Alex13240
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 741
Voiture : Clio 2 RS 172
Slogan : =)

A quoi correspondent ces fils ?

Messagepar Alex13240 » mar. 30 mai 2017 11:50

Ce n'est pas derrière une trappe, c'est à nu, sous le tableau de bord. Peut être doit il y avoir une trappe en temps normal et qu'elle est manquante, je vais regarder ça entre midi et deux.
Tous ces fils sont reliés à une prise noire. Quand je bouge cette prise ça refonctionne par intermittence jusqu'à ce que ce soit bien calé j'ai l'impression.

Merci de ta réponse rapide en tout cas c'est cool :boire:
Dans le cas où c'est un relais c'est réalisable facilement soi même ? Car pour la mécanique pure je suis partant mais l'électronique m'est complètement inconnu.
Au pire des cas ca fera une piste à indiquer à mon garagiste pour gagner du temps.
Avatar de l’utilisateur
niko24
Clioteux de Base
Clioteux de Base
Messages : 59
Prénom : Nico
Voiture : Clio 2rs3
Departement : 24
Slogan : a m'en donné! ça passe ou ça câble!

A quoi correspondent ces fils ?

Messagepar niko24 » mar. 30 mai 2017 12:48

Salut alex, je sais pas si ça peut t'aider mais j'ai eu le même souci avec la mienne et c'était juste le relais des feux qui était mal enfoncé dans son logement. Il y a un rangée de relais (petite boite noir) derrière ton UCH, là où la prise d'on tu parle est branchée, entre la cloison du moteur et l'UCH.

Bon courage! J’espère que ça va résoudre ton souci...
Avatar de l’utilisateur
Alex13240
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 741
Voiture : Clio 2 RS 172
Slogan : =)

A quoi correspondent ces fils ?

Messagepar Alex13240 » mar. 30 mai 2017 13:45

Salut Nico, merci beaucoup je vais regarder ça dès ce soir et je tiendrai au courant ici :boire:
Avatar de l’utilisateur
Alex13240
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 741
Voiture : Clio 2 RS 172
Slogan : =)

A quoi correspondent ces fils ?

Messagepar Alex13240 » mer. 31 mai 2017 19:26

Comme promis des nouvelles, j'ai veillé à ce que les relais soient bien enfoncés, puis j'ai débranché/rebranché la prise noire.
RAS pour aujourd'hui, affaire à suivre demain matin mais ça a l'air bon !
Merci beaucoup pour votre aide en tout cas, réactivité au top :class:
Avatar de l’utilisateur
niko24
Clioteux de Base
Clioteux de Base
Messages : 59
Prénom : Nico
Voiture : Clio 2rs3
Departement : 24
Slogan : a m'en donné! ça passe ou ça câble!

A quoi correspondent ces fils ?

Messagepar niko24 » mer. 31 mai 2017 19:59

Ok cool! a voir ce que ça donne dans le temps...

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités