[4RS2] Bruit parasite HP Bose

Un avis sur un poste, des HP ? Comment remplacer un siège ou un volant ? Tout est ici...

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
fi21600
Nouveau Membre
Nouveau Membre
Messages : 2
Prénom : Stéphane
Voiture : Clio IV RS 220
Departement : 21
Slogan : A boire ou j'tue l'chien !

Bruit parasite HP Bose

Messagepar fi21600 » dim. 13 mai 2018 15:01

Salut à tous !

J'ai du bruit parasite sur mes enceintes en permanence (option bose). Quelque-un a t il deja eu ce problème? C'est une trophy ph2 qui a 150km. J'ai débranché et rebranché l'ampli et c'est pareil... même quand le rlink est éteint ça grésille un peu dans les HP. Peux importe le niveau sonore le bruit est toujours très faible (on l'entend pas quand il y a de la musique mais très bien quand on est au point mort ou a un feu à l'arrêt).

Je suis allé chez Renault mais ils ne savent pas si c'est "normal" ou pas car les deux autres clio 4 RS dispo n'avait pas le bose.

En résumer: entendez vous quelques chose dans vos HP Bose quand le rlink est éteint ?

Merci à tous et bonne soirée :class:

Image
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

Bruit parasite HP Bose

Messagepar Publicité » dim. 13 mai 2018 15:01

Avatar de l’utilisateur
TomSanti
Nouveau Membre
Nouveau Membre
Messages : 3

Bruit parasite HP Bose

Messagepar TomSanti » jeu. 17 mai 2018 22:59

J'ai une clio 4 rs.18 avec l'option BOSE, et j'ai également un bruit parasite dans les enceintes permanent...
Avatar de l’utilisateur
fi21600
Nouveau Membre
Nouveau Membre
Messages : 2
Prénom : Stéphane
Voiture : Clio IV RS 220
Departement : 21
Slogan : A boire ou j'tue l'chien !

Bruit parasite HP Bose

Messagepar fi21600 » ven. 18 mai 2018 06:44

Merci pour ta réponse, visiblement il y a un problème de conception... J'ai démonté l'ampli pour si il y avait moyen de modifier quelques chose dedans. Mais j'ai rien vu (pas de réglage possible), j'ai verifier que toutes les masses soient bien reliées et c'est bien le cas. Je pense qu'il n'y a pas de solution a notre problème à part remplacer l'ampli par un autre (Focal par exemple). Mais du coup avec l'akrapovic on entend moins le bruit parasite :salut:
Avatar de l’utilisateur
Mathieu78
Clioteux Confirmé
Clioteux Confirmé
Messages : 447
Prénom : Mathieu
Voiture : Clio 4 RS Ph2
Departement : 78
Slogan : Ma Clio 4RS2: topic62267.html

Bruit parasite HP Bose

Messagepar Mathieu78 » ven. 18 mai 2018 07:23

Bonjour,
Je sais qu'avec le système Bose vous n'avez pas le R-Sound de disponible mais est ce que la durite qui va du moteur vers l'habitacle est installée ?

Si oui, j'avais trouvé ce blog qui explique comment le supprimer parce qu'il génère un bruit perpétuel dans l'habitacle.
http://www.ftestas.com/tutoriel-suppres ... clio-4-rs/

Je n'ai pas le Bose sur la mienne mais du coup j'ai fait un petit test pour voir le différence, en écoutant la musique moteur éteint puis moteur allumé et effectivement il y a un petit bruit parasite supplémentaire moteur allumé alors que mon R-Sound est éteint... Du coup, ayant déjà une ligne qui sonne bien, je pense boucher cette durite...

Bonne recherche..... :-)
Ma Clio 4RS2: topic62267.html

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités