[4RS] Bruit parasite à la décélération

Besoin de conseils pour l'entretien de votre Clio RS ? C'est par la que ca se passe...

Modérateur : Team Clio RS Concept ®

Auteur Message
Avatar de l’utilisateur
Kurt71
Nouveau Membre
Nouveau Membre
Messages : 3
Voiture : CLIO 4 RS
Departement : 21
Slogan : Se faire plaisir en roulant !

Bruit parasite à la décélération

Messagepar Kurt71 » sam. 18 févr. 2017 14:44

Bonjour,

Je possède une Clio 4 RS CUP depuis octobre 2016. Le Véhicule est de décembre 2014 avec 36000km. Le véhicule n'est plus sous garantie depuis début janvier 2017.
J'ai actuellement un problème lorsque la voiture décélère après une accélération importante, un bruit parasite se fait entendre au niveau de la bouche d’aération sous le pare-brise. Il ne se produit pas à chaque fois mais semble plus persistant en mode sport.
Vous pouvez l'entendre sur la video que j'ai faite avec mon téléphone.




La voiture est actuellement au garage mais le problème semble introuvable pour l'instant. Avez-vous déjà eu ce bruit parasite, est-ce que le bruit pourrait venir du R-Sound Pipe ? Si vous avez des informations je suis preneur.

Bien cordialement
Kurt
Publicité
Annonce Clio RS Concept
Slogan : Si vous aimez le forum, ne me bloquez pas !!

Bruit parasite à la décélération

Messagepar Publicité » sam. 18 févr. 2017 14:44

Avatar de l’utilisateur
Tervize
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 673
Prénom : Nico
Voiture : Clio 4RS Trophy
Departement : 76
Slogan : Puissssance !

Bruit parasite à la décélération

Messagepar Tervize » sam. 18 févr. 2017 15:02

Video privé, impossible à lire.... envois nous uniquement le lien !
Ma Trophynette Un touriste qui se fait pas arnaquer, c'est pas vraiment un touriste hein !
Avatar de l’utilisateur
Tofinette
Clioteux de Base
Clioteux de Base
Messages : 83
Prénom : Christophe
Voiture : Clio 4 RS cup
Departement : 83
Slogan : -

Bruit parasite à la décélération

Messagepar Tofinette » sam. 18 févr. 2017 17:32

Moi aussi je ai ce soucis de temps en temps. Pas mal ont ce soucis. Ce serait un soucis au niveau d un joint sous le pare brise côté moteur. Il faut que j emmene la mienne pour ça doit ailleurs
Avatar de l’utilisateur
Tervize
Clioteux Expérimenté
Clioteux Expérimenté
Messages : 673
Prénom : Nico
Voiture : Clio 4RS Trophy
Departement : 76
Slogan : Puissssance !

Bruit parasite à la décélération

Messagepar Tervize » sam. 18 févr. 2017 18:30

On dirait une grosse vibration de plastique à première vue, c'est pas le sound pipe pour moi
Ma Trophynette Un touriste qui se fait pas arnaquer, c'est pas vraiment un touriste hein !
Avatar de l’utilisateur
Kurt71
Nouveau Membre
Nouveau Membre
Messages : 3
Voiture : CLIO 4 RS
Departement : 21
Slogan : Se faire plaisir en roulant !

Bruit parasite à la décélération

Messagepar Kurt71 » sam. 18 févr. 2017 19:24

Merci pour vos réponses. Quoi qu'il en soit, ce bruit est quand même très gênant et pas très rassurant. J'attends l'expertise de Renault mais si c'est vraiment une vibration et que le garage ne trouve pas, je ne sais pas quoi faire.

Bien cordialement
Kurt
Avatar de l’utilisateur
Nikko916
Clioteux de Base
Clioteux de Base
Messages : 144
Prénom : Nicolas
Voiture : Clio 4 rs cup
Departement : 91
Slogan : Les pots c'est comme les couilles c'est par paire

Bruit parasite à la décélération

Messagepar Nikko916 » sam. 18 févr. 2017 19:32

Kurt71 a écrit :Bonjour,

Je possède une Clio 4 RS CUP depuis octobre 2016. Le Véhicule est de décembre 2014 avec 36000km. Le véhicule n'est plus sous garantie depuis début janvier 2017.
J'ai actuellement un problème lorsque la voiture décélère après une accélération importante, un bruit parasite se fait entendre au niveau de la bouche d’aération sous le pare-brise. Il ne se produit pas à chaque fois mais semble plus persistant en mode sport.
Vous pouvez l'entendre sur la video que j'ai faite avec mon téléphone.




La voiture est actuellement au garage mais le problème semble introuvable pour l'instant. Avez-vous déjà eu ce bruit parasite, est-ce que le bruit pourrait venir du R-Sound Pipe ? Si vous avez des informations je suis preneur.

Bien cordialement
Kurt


Salut j'ai eu le même problème au début et moi sa venait du tableau de bord sous le pare brise

J'ai appuyé dessus et j'ai entendu un clac (comme si il était mal clipser et depuis plus rien) sinon demande a Renault de te mettre de la mousse pour atténuer les vibrations
Avatar de l’utilisateur
Kurt71
Nouveau Membre
Nouveau Membre
Messages : 3
Voiture : CLIO 4 RS
Departement : 21
Slogan : Se faire plaisir en roulant !

Bruit parasite à la décélération

Messagepar Kurt71 » dim. 19 févr. 2017 11:17

Bonjour,
merci pour vos commentaires. J’espère que Renault va trouver le problème car le bruit est insupportable. J'ai déjà la présence de petits craquements et vibrations dans l'habitacle donc si c'est pour avoir en plus des vibrations de plastique au droit du moteur, c'est même pas la peine (décevant).

Bien cordialement
Kurt
Avatar de l’utilisateur
MrJln
Clioteux de Base
Clioteux de Base
Messages : 75
Prénom : Julien
Voiture : Clio RS TROPHY
Departement : 57
Slogan : SP98 only

Bruit parasite à la décélération

Messagepar MrJln » jeu. 11 mai 2017 00:21

Le bruit décrit (malheureusement la vidéo n'est pas disponible) ressemble a ce que j'ai sur ma clio 4 trophy phase 2. Vers 3500 4000 il est audible mais legerement au dela en accélération franche non, mais si on relâche l'accélération est qu'on redescent dans les tours, c'est horrible. Un bruit de plastique qui vibre (difficile a decrite) se fait entendre vers les aréation de degivrage sous le parbrise. (dans cette zone en tout cas)
J'ai tout essayé, voir si il y avait pas un truc mal clipsé, mais rien. Impossible de trouver une solution. Mais en tout cas, ce bruit rend fou et en mode sport, il est terriblement plus audible et ça rend l'expérience du mode sport énervante.

As-tu eu des nouvelles ? Qu'a fait renault ?
Avatar de l’utilisateur
Fibroblaster
Nouveau Membre
Nouveau Membre
Messages : 11
Voiture : C4rs trophy ph2
Slogan : Vroum

Bruit parasite à la décélération

Messagepar Fibroblaster » lun. 15 mai 2017 16:45

J'ais le meme soucis (trophy ph2 aussi)

Je l'entends moins en ce moment sans doute parce qu'il fait plus chaud
Avatar de l’utilisateur
MrJln
Clioteux de Base
Clioteux de Base
Messages : 75
Prénom : Julien
Voiture : Clio RS TROPHY
Departement : 57
Slogan : SP98 only

Bruit parasite à la décélération

Messagepar MrJln » lun. 15 mai 2017 21:07

J'ai été le faire constater chez Renault samedi matin, je dois y retourner cette semaine car le carrossier était absent. En tout cas mon problème a été pris au sérieux.
J'ai exactement 2 bruits. Celui du tdb comme vous, et un dans la porte passager.
Ils n'ont pas pu samedi voir ça niveau informatique (marche à suivre) vu le bug général avec la cyberattaque.
Avatar de l’utilisateur
MrJln
Clioteux de Base
Clioteux de Base
Messages : 75
Prénom : Julien
Voiture : Clio RS TROPHY
Departement : 57
Slogan : SP98 only

Bruit parasite à la décélération

Messagepar MrJln » dim. 18 juin 2017 16:34

Je remonte ce topic pour donner des informations :

Comme notre ami Kurt71 (et peut-être d'autres), j'avais aussi ce problème sur ma C4RS Trophy phase 2, bruit de plastique aigu a la décélération qui sortait vers la aération de par-brise. De la zone rouge jusqu'a 4000 t/min a peu prêt. Et encore plus audible et insupportable en mode sport.
Après un passage chez Renault ou le bruit à été constaté, le garage à solutionné le problème.
Il ont appliqué la note interne de Renault (baie de pare-brise/joint) mais, ils ont constaté et résolu un autre soucis sur le capot.
En effet, sous l'isolant de capot, on peut voir 2 tôle, celle du capot, et une deuxieme ou tient l'isolant. Et en tapotant dessus, ça vibrait. Il y a d'origine une sorte de colle/caoutchouc sur des points précis et qui fait contact entre les deux partis. Sur ma trophy, cette sorte de "colle" ne faisait plus contact entre les deux et ça vibrait.
Prise de photos et Renault a donner la marche a suivre de remettre cette matiere entre les deux.
C'est vraiment rien de grave et ne procure aucun danger.
Je ne sais pas si le bruit était du à la baie de pare-brise, ou le capot, mais en tout cas une fois ces deux intervention faites, plus rien, plus de bruit en haut regime ni en décélération ! Me reste le "grincement" coté porte passager vers la grille de HP a résoudre. A premiere vu, la réponse de Renault "C'est normal c'est un chassis Trophy". Ok j'ai une Trophy phase 2 dans mon entourage qui le fait pas donc non, c'est pas normal. A voir avec le carrossier faut que j'y repasse...
Voilà pour les news !
Dernière édition par MrJln le dim. 18 juin 2017 17:28, édité 2 fois.
Avatar de l’utilisateur
Tofinette
Clioteux de Base
Clioteux de Base
Messages : 83
Prénom : Christophe
Voiture : Clio 4 RS cup
Departement : 83
Slogan : -

Bruit parasite à la décélération

Messagepar Tofinette » dim. 18 juin 2017 16:48

Merci pour le retour. Il y a donc bien une note interne qui existe concernant ce fameux bruit tres desagreable.
Je lui en parlerai a la prochaine vidange
Avatar de l’utilisateur
Myth06
Clioteux Respecté
Clioteux Respecté
Messages : 2351
Prénom : jeanbaptiste
Voiture : Megane3RSTrophy
Departement : 06
Slogan : Renault Sport une Passion avant tout

Bruit parasite à la décélération

Messagepar Myth06 » dim. 18 juin 2017 19:17

C'est fou le nombre de bruits parasites sur cette 4rs :woaw:
Image
Avatar de l’utilisateur
MrJln
Clioteux de Base
Clioteux de Base
Messages : 75
Prénom : Julien
Voiture : Clio RS TROPHY
Departement : 57
Slogan : SP98 only

Bruit parasite à la décélération

Messagepar MrJln » dim. 18 juin 2017 21:49

C'est complètement aléatoire. Un pote en Trophy phase 2 a aucun bruit, le bruit à la deceleration est présent le plus souvent sur les phase 1...moi j'en ai hérité sur ma phase 2.... et mon bruit de porte je pense à un cable dans la porte...ou ajustement de porte/garniture de porte...a voir. C'est vraiment le seul soucis que j'ai, tout le reste est impeccable.
Avatar de l’utilisateur
sb07
Clioteux de Base
Clioteux de Base
Messages : 212
Voiture : clio 4 RS
Departement : 07
Slogan : *

Bruit parasite à la décélération

Messagepar sb07 » lun. 19 juin 2017 13:46

Merci pour le retour

Membres en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités